<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="88402ead3007399c921daba80ccdc8bd" /> 
    <meta name="yandex-verification" content="74c25ce8a116f1fe" />
    <meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" />
    <meta name='wmail-verification' content='68b466583543e99d1b38ab9e354caeda' />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-8');
</script>

		<meta property="og:title" content=" Moscou met en garde la Géorgie contre son prosélitisme atlantiste"/>
		<meta property="og:description" content="    		 "/>
		<meta property="og:image" content="https://fr.news-front.info/wp-content/uploads/2018/05/88medvedev.jpg" />
			
	
	
	
	<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb206968_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	<link href="https://fr.news-front.info/wp-content/themes/news-front/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    <title>Moscou met en garde la Géorgie contre son prosélitisme atlantiste</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[2913,3005] -->
<meta name="description"  content="La Russie s&#039;est dite préoccupée par les « exercices militaires de grande envergure effectués en Géorgie sous le commandement de l&#039;Otan », et s&#039;inquiète tout particulièrement de ce que son voisin du Sud Caucase, avec lequel elle entretient des relations pour le moins tendues, « entraîne d&#039;autres pays de la région dans ces exercices, par exemple, l&#039;Arménie&quot;… Ces inquiétudes ont été exprimées par le vice-ministre des affaires étrangères et secrétaire d&#039;Etat russe Grigory Karasine, dans une interview accordée au quotidien moscovite Kommersant à l&#039;issue d&#039;une rencontre avec le représentant spécial du premier ministre géorgien Zurab Abashidze à Prague. Avant la rencontre, Grigory Karasine avait fait savoir qu&#039;il entendait &quot;mettre en garde la partie géorgienne contre de possibles surprises, qui pourraient avoir des conséquences déplaisantes pour chacun des pays&quot;. Après la rencontre, avec Z. Abashidze, G. Karasine avait notamment déclaré : &quot;L&#039;agenda de l&#039;Otan révèle avec toujours plus d&#039;évidence la politique étrangère de la Géorgie. L&#039;Otan y fait toujours plus régulièrement des exercices militaires, et la Géorgie y entraîne d&#039;autres pays de la région, par exemple l&#039;Arménie. Les responsables politiques géorgiens invoquent une stratégie induite par l&#039;appartenance de leur pays à l&#039;Otan, et la prétendue &quot;menace russe pesant sur l&#039;ensemble de l&#039;Europe démocratique&quot;, etc… Il est un fait que cela nous offense. Cela ne facilite pas le renforcement du climat d&#039;entente mutuelle entre la Russie et la Géorgie », a souligné le diplomate russe, dans une allusion aux espoirs de normalisation dans les relations entre les deux pays, toujours très tendues depuis la guerre éclair d&#039;août 2008 qui avait renforcé la tutelle russe sur les régions séparatistes géorgiennes d&#039;Abkhazie et d&#039;Ossétie du Sud, espoirs nés après les élections de 2018 qui avaient amené au pouvoir à Tbilissi un gouvernement moins hostile à Moscou. « Tbilisi doit décider et choisir, entre un climat régional apaisé ou l&#039;agenda euro-atlantiste. Concilier les deux serait difficile et pourrait entraîner des conséquences fâcheuses » a poursuivi le diplomate russe en faisant remarquer que « si les activités militaires de l&#039;Otan s&#039;intensifient dans le Sud Caucase, des problèmes surgiront tôt ou tard. Nous nous rappelons tous comment ont commencé les problèmes en Ukraine. La question se pose aujourd&#039;hui ici exactement dans les mêmes termes », a poursuivi G.Karasine qui rappelons-le, avait déclaré en décembre 2018 : &quot; Le Kremlin espère que le nouveau gouvernement d&#039;Arménie trouvera le courage de résister au chantage et aux pressions de la partie américaine&quot;. Autant dire que la participation de l&#039;Arménie aux exercices de l&#039;Otan en Géorgie, aux côtés d&#039;ailleurs de contingents turcs et azéris entre autres, n&#039;est pas un gage de loyauté aux yeux de Moscou, même si dans le même temps, le gouvernement de Pachinian a montré sa fidélité à l&#039;alliance avec le Russie, en dépêchant des médecins militaires et autres soldats arméniens en Syrie, au grand dam des Américains, qui n&#039;ont pas apprécié non plus la volonté arménienne de développer les relations avec Téhéran, où N.Pachinian effectuait récemment une visite officielle. Par ailleurs, l&#039;Arménie et la Russie auraient signé de nouveaux contrats en vue de la livraison d&#039;armes russes à l&#039;armée arménienne. Jeudi 28 février, citant le ministère russe de la défense, l&#039;agence de presse Interfax rapportait que les contrats avaient été signés à Moscou par le vice-ministre arménien de la défense Davit Pakhchanian et les responsables du secteur militaro-industriel russe, sans donner plus de détails. Dans un communiqué laconique le ministère arménien de la défense lie ces nouveaux contrats à la récente visite effectuée par le ministre arménien de la défense Davit Tonoyan à Moscou où il avait rencontré son homologue russe Sergeï Shoygu et le chef de l&#039;agence gouvernementale russe supervisant les contrats de ventes d&#039;armes à l&#039;étranger. Le service de presse deD.Tonoyan avait indiqué le 8 février que les deux ministres avaient évoqué à cette occasion la livraison à l&#039;Arménie d&#039;armements sophistiqués et notamment de missiles de haute précision, qui accorderaient aux forces arméniennes l&#039;avantage de la dissuasion, une « supériorité préventive » sur d&#039;éventuels agresseurs. On n&#039;avait toutefois pas précisé alors la nature de tels armements. Début février, Erevan avait confirmé la signature d&#039;un contrat russo-arménien portant sur la livraison de 4 avions de combat russes de dernière génération, de type Sukhoi Su-30SM, aux forces aériennes arméniennes qui dispose jusqu&#039; à présent d&#039;un arsenal très modeste. D. Tonoyan avait ajouté quelques jours après que Erevan cherchera à se doter d&#039;autres chasseurs de ce type, après avoir reçu le « premier lot, au début de l&#039;année prochaine&quot;. Lien" />

<meta name="keywords"  content="géorgie,russie,articles,principale" />

<link rel="canonical" href="https://fr.news-front.info/2019/03/02/moscou-met-en-garde-la-georgie-contre-son-proselitisme-atlantiste/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="France News &raquo; Flux" href="https://fr.news-front.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="France News &raquo; Flux des commentaires" href="https://fr.news-front.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.news-front.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fr.news-front.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-front-stylee-css'  href='https://fr.news-front.info/wp-content/themes/news-front/style_.css?v=5' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.news-front.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.news-front.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La chaîne télé-radio a bloqué la publicité d&rsquo;un des canditats à la présidence à cause de la vérité sur le présidennt sortant' href='https://fr.news-front.info/2019/03/02/la-chaine-tele-radio-a-bloque-la-publicite-d-un-des-canditat-a-la-presidence-a-cause-de-la-verite-sur-le-presidennt-sortant/' />
<link rel='next' title='Le Canada a lancé le «processus d&rsquo;extradition» vers les États-Unis de Meng Wanzhou' href='https://fr.news-front.info/2019/03/02/le-canada-a-lance-le-processus-d-extradition-vers-les-etats-unis-de-meng-wanzhou/' />

<link rel='shortlink' href='https://fr.news-front.info/?p=247881' />
<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script><script src='/player/uppod-0.12.10.js' type='text/javascript'></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<script type="text/javascript" src="https://fr.news-front.info/wp-content/themes/news-front/js/jquery-3.1.1.min.js" ></script>
    </head>
<body class="post-template-default single single-post postid-247881 single-format-standard">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<!-- Шапка -->
<header id="masthead" class="site-header">
	<div class="content site-content">
		<!-- Левая часть шапки -->
		<div class="site-branding">
			<a href="https://fr.news-front.info/">
				<img src="https://fr.news-front.info/wp-content/themes/news-front/images/imgo4.png" alt=""/>
			</a>
			<div class="languages">
				<a href="https://srb.news-front.info/" class="flag"><span class="srbIc"></span>SRB </a>
				<a href="https://news-front.info/" class="flag"><span class="ruIc"></span> RU </a>
				<a href="https://es.news-front.info" class="flag"><span class="esIc"></span> ES </a>
				<a href="https://bgr.news-front.info/" class="flag"><span class="bgrIc"></span> BGR </a>
				<a href="https://de.news-front.info/" class="flag"><span class="deIc"></span> DE </a>
				<a href="https://en.news-front.info/" class="flag"><span class="enIc"></span> EN </a>
				<a href="https://hu.news-front.info/" class="flag"><span class="huIc"></span> HU</a>
				
				
			</div>
		</div>
		<!-- End  левая часть -->
		<!-- Банер по центру -->
		<div class="bannerHeader bannerHeaderPodkuchin">
			<a href="https://news-front.info/contacts/"><img width="680" height="115" src='https://fr.news-front.info/wp-content/uploads/2017/06/help.gif' alt='' title='help'  /></a>		</div>
		<!-- End  Банер по центру -->
		<!-- Правая часть шапки -->
		<div class="search">
		    <aside class="partners notMobile">
			<div class="socialNetwork">
				<span>Follow us </span>
				<div class="socialIcons">
					<div class="socialIcon"><a href="https://twitter.com/NewsFront_Fr" target="_blank" rel="nofollow"><span class="twitIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.facebook.com/NewsFront-fr-936615809822336/" target="_blank" rel="nofollow"><span class="faceIc"></span></a></div>
					<div class="socialIcon"><a href="https://vk.com/fr.newsfront" target="_blank" rel="nofollow"><span class="vkIc"></span></a></div>
					<div class="socialIcon"><a href="https://plus.google.com/100589681509801651183/posts" target="_blank" rel="nofollow"><span class="googpIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow"><span class="youtIc"></span></a></div>
<div class="socialIcon"><a href="https://t.me/fr_newsfront" target="_blank" rel="nofollow"><span class="tgIc"></span></a></div>
					<div class="socialIcon"><a href="https://zen.yandex.ru/media/id/5933e2d87ddde8524b45c644" target="_blank" rel="nofollow"><span class="ZenIc"></span></a></div>
					
				</div>
			</div>
			</aside>
            
	<form role="search" method="get" id="searchform" action="https://fr.news-front.info/" >
		<label class="screen-reader-text" for="s">Запрос для поиска:</label>
		<input type="text" value="" name="s" id="s" placeholder="Place text and press Enter" />
	</form>		</div>
		<!-- End  Правая часть -->
	</div>
</header>
<!-- End  Шапка -->
<div id="page" class="site">
	<div class=" content site-content">
		<!-- Слева главное меню -->
		<aside class="menuLeft">
			<nav id="site-navigation" class="main-navigation">
				<div class="b-menu" >
					<div class="b-bun b-bun--top"></div>
					<div class="b-bun b-bun--mid"></div>
					<div class="b-bun b-bun--bottom"></div>
				</div>
				<button class="menu-toggle" aria-controls="primary-menu"
				        aria-expanded="false" >Меню</button>
                <div class="menu-glv-container"><ul id="menu-glv" class="menu nav-menu" aria-expanded="false"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-7"><a href="/">principale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fr.news-front.info/category/video/">Vidéos</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://fr.news-front.info/category/articles/">Articles</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://fr.news-front.info/category/rssnews/">Actualité</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://fr.news-front.info/category/dnr-lnr/">RPD | RPL</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://fr.news-front.info/category/balkany/">Balkans</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://fr.news-front.info/category/world/">Monde</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://fr.news-front.info/category/russia/">Russie</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://fr.news-front.info/category/crimea/">Crimée</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fr.news-front.info/category/ukraine/">Ukraine</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://de.news-front.info/">DE</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://srb.news-front.info/">SRB</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://bgr.news-front.info/">BGR</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://es.news-front.info/">ES</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://en.news-front.info/">EN</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://news-front.info/">RU</a></li>
<li id="menu-item-229669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229669"><a href="https://hu.news-front.info/" rel="nofollow">HU</a></li>

</ul></div>
			</nav><!-- #site-navigation -->
		</aside>
		<!-- End Слева главное меню -->

	<div id="primary" class="content-area">
		<main  class="site-main" >

		<article id="post-247881" class="post-247881 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-georgie category-principale category-russia tag-georgie tag-russia">
	<header class="entry-header">
		<h1 class="entry-title news_title_post">Moscou met en garde la Géorgie contre son prosélitisme atlantiste</h1>
		<p style="font-size: 12px;"> Date de publication: 02 03 2019, 10:04 </p>
		<div class="addthis_inline_share_toolbox" style="margin-top: 5px;">
            
		</div>
		<section id="main" class="container">
			<article id="content">
			<div class="article-body" >
                    <div class="artext">
<h3 style="text-align: center;">La Russie s’est dite préoccupée par les «<small class="fine"> </small>exercices militaires de grande envergure effectués en Géorgie sous le commandement de l’Otan<small class="fine"> </small>», et s’inquiète tout particulièrement de ce que son voisin du Sud Caucase, avec lequel elle entretient des relations pour le moins tendues, «<small class="fine"> </small>entraîne d’autres pays de la région dans ces exercices, par exemple, l’Arménie”…</h3>
<p><img class="wp-image-228636 aligncenter" src="https://fr.news-front.info/wp-content/uploads/2018/05/88medvedev-300x150.jpg" alt="" width="566" height="283" srcset="https://fr.news-front.info/wp-content/uploads/2018/05/88medvedev-300x150.jpg 300w, https://fr.news-front.info/wp-content/uploads/2018/05/88medvedev-768x384.jpg 768w, https://fr.news-front.info/wp-content/uploads/2018/05/88medvedev.jpg 940w" sizes="(max-width: 566px) 100vw, 566px" /></p>
<p>Ces inquiétudes ont été exprimées par le vice-ministre des affaires étrangères et secrétaire d’Etat russe Grigory Karasine, dans une interview accordée au quotidien moscovite Kommersant à l’issue d’une rencontre avec le représentant spécial du premier ministre géorgien Zurab Abashidze à Prague. Avant la rencontre, Grigory Karasine avait fait savoir qu’il entendait “mettre en garde la partie géorgienne contre de possibles surprises, qui pourraient avoir des conséquences déplaisantes pour chacun des pays”.</p>
<p>Après la rencontre, avec Z. Abashidze, G. Karasine avait notamment déclaré : “L’agenda de l’Otan révèle avec toujours plus d’évidence la politique étrangère de la Géorgie. L’Otan y fait toujours plus régulièrement des exercices militaires, et la Géorgie y entraîne d’autres pays de la région, par exemple l’Arménie. Les responsables politiques géorgiens invoquent une stratégie induite par l’appartenance de leur pays à l’Otan, et la prétendue “menace russe pesant sur l’ensemble de l’Europe démocratique”, etc… Il est un fait que cela nous offense. Cela ne facilite pas le renforcement du climat d’entente mutuelle entre la Russie et la Géorgie<small class="fine"> </small>», a souligné le diplomate russe, dans une allusion aux espoirs de normalisation dans les relations entre les deux pays, toujours très tendues depuis la guerre éclair d’août 2008 qui avait renforcé la tutelle russe sur les régions séparatistes géorgiennes d’Abkhazie et d’Ossétie du Sud, espoirs nés après les élections de 2018 qui avaient amené au pouvoir à Tbilissi un gouvernement moins hostile à Moscou. «<small class="fine"> </small>Tbilisi doit décider et choisir, entre un climat régional apaisé ou l’agenda euro-atlantiste. Concilier les deux serait difficile et pourrait entraîner des conséquences fâcheuses<small class="fine"> </small>» a poursuivi le diplomate russe en faisant remarquer que «<small class="fine"> </small>si les activités militaires de l’Otan s’intensifient dans le Sud Caucase, des problèmes surgiront tôt ou tard. Nous nous rappelons tous comment ont commencé les problèmes en Ukraine.</p>
<p>La question se pose aujourd’hui ici exactement dans les mêmes termes<small class="fine"> </small>», a poursuivi G.Karasine qui rappelons-le, avait déclaré en décembre 2018 : “ Le Kremlin espère que le nouveau gouvernement d’Arménie trouvera le courage de résister au chantage et aux pressions de la partie américaine”. Autant dire que la participation de l’Arménie aux exercices de l’Otan en Géorgie, aux côtés d’ailleurs de contingents turcs et azéris entre autres, n’est pas un gage de loyauté aux yeux de Moscou, même si dans le même temps, le gouvernement de Pachinian a montré sa fidélité à l’alliance avec le Russie, en dépêchant des médecins militaires et autres soldats arméniens en Syrie, au grand dam des Américains, qui n’ont pas apprécié non plus la volonté arménienne de développer les relations avec Téhéran, où N.Pachinian effectuait récemment une visite officielle.</p>
<p>Par ailleurs, l’Arménie et la Russie auraient signé de nouveaux contrats en vue de la livraison d’armes russes à l’armée arménienne. Jeudi 28 février, citant le ministère russe de la défense, l’agence de presse Interfax rapportait que les contrats avaient été signés à Moscou par le vice-ministre arménien de la défense Davit Pakhchanian et les responsables du secteur militaro-industriel russe, sans donner plus de détails. Dans un communiqué laconique le ministère arménien de la défense lie ces nouveaux contrats à la récente visite effectuée par le ministre arménien de la défense Davit Tonoyan à Moscou où il avait rencontré son homologue russe Sergeï Shoygu et le chef de l’agence gouvernementale russe supervisant les contrats de ventes d’armes à l’étranger. Le service de presse deD.Tonoyan avait indiqué le 8 février que les deux ministres avaient évoqué à cette occasion la livraison à l’Arménie d’armements sophistiqués et notamment de missiles de haute précision, qui accorderaient aux forces arméniennes l’avantage de la dissuasion, une «<small class="fine"> </small>supériorité préventive<small class="fine"> </small>» sur d’éventuels agresseurs.</p>
<p>On n’avait toutefois pas précisé alors la nature de tels armements. Début février, Erevan avait confirmé la signature d’un contrat russo-arménien portant sur la livraison de 4 avions de combat russes de dernière génération, de type Sukhoi Su-<span class="caps">30SM</span>, aux forces aériennes arméniennes qui dispose jusqu’ à présent d’un arsenal très modeste. D. Tonoyan avait ajouté quelques jours après que Erevan cherchera à se doter d’autres chasseurs de ce type, après avoir reçu le «<small class="fine"> </small>premier lot, au début de l’année prochaine”.</p>
<p><a href="http://www.armenews.com/spip.php?page=article&amp;id_article=9069">Lien</a></p>
</div>
            <div class="addthis_inline_share_toolbox" style="margin-top: 5px; text-align: right;">
				
			</div>
					<p>Etiquette: <a href="https://fr.news-front.info/tag/georgie/" rel="tag">Géorgie</a>; <a href="https://fr.news-front.info/tag/russia/" rel="tag">Russie</a></p>
				</div>
			</article>
	<noindex>	
	<aside class="partners notMobile">
		<!-- Content 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8641290002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
	</aside>
        <div class="bigTitle"><a  class="news_title" rel="nofollow">Nouvelles des partenaires</a><hr></div>
                <!-- Composite Start -->
<div id="M154386ScriptRootC165677">
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M154386ScriptRootC165677")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M154386ScriptRootC165677");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=165677;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/n/en.news-front.info.165677.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><br>
		        <!-- Category 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fh+50+bk-gn-aa"
     data-ad-client="ca-pub-9305893939252881"
     data-ad-slot="5005486425"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
			<div id="mc-container"></div>
			<script type="text/javascript">
              cackle_widget = window.cackle_widget || [];
              cackle_widget.push({ widget: 'Comment', id: 53100,lang: 'fr'});
              (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
              })();
			</script>
			<a id="mc-link" href="http://cackle.me">Комментарии для сайта <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			<div class="similar_records">
                                    <br>
                    <br>                <div class="related">
<!-- Место для коментов -->
                    <script id="cRYWGJhZPcc9t7e3">if (window.relap) window.relap.ar('cRYWGJhZPcc9t7e3');</script>
                                    </div>
                <div class="p402_premium">
                    <!-- YOUR PREMIUM CONTENT HERE -->
                </div>
                <script type="text/javascript">
                    try { _402_Show(); } catch(e) {}
                </script>
            </div>
			<!-- /content -->
		</section> <!-- /main -->
	<noindex>
	    <aside class="partners notMobile">
	    <br><!-- Content 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="1118023209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	    </aside>
	</noindex>
		<div id="mainPostt" class="mainPost"><a href="/?cat=1155" class="news_title" rel="nofollow">Important</a><hr>			<div class="mainPost">
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247651" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/02/indiya-samolet-mirazh-avariya-150x150.png" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">27 Février 2019, 17:09</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247651" rel="bookmark">Conflit Inde-Pakistan provoquera-t-il une nouvelle guerre entre les Etats, opinion</a></div>
							<div class="entry-content"><p>Les relations entre l’Inde et le Pakistan se sont fortement aguisées ces derniers jours dans</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247281" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/02/siriya-trofei-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">23 Février 2019, 18:27</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247281" rel="bookmark">Russie : un train expose des «trophées de guerre» capturés en Syrie</a></div>
							<div class="entry-content"><p>Un train russe exposant des «trophées» de guerre capturés en Syrie a quitté Moscou aujourd'hui</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247142" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2017/08/le-service-de-securite-d-8217-et-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">22 Février 2019, 17:24</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247142" rel="bookmark">Un des principaux chefs djihadistes au Sahel, selon Paris</a></div>
							<div class="entry-content"><p>Les militaires français de l'opération Barkhane ont tué hier au Mali le chef d'un des</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247139" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/02/gruzovik-siriya-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">22 Février 2019, 17:04</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247139" rel="bookmark">Syrie : près de 30 camions évacuent des civils du dernier réduit de l'organisation État islamique</a></div>
							<div class="entry-content"><p>De nombreux camions transportant des civils ont quitté vendredi le village de Baghouz, dernier fief</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247135" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/01/armiya-ssha-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">22 Février 2019, 15:41</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247135" rel="bookmark">Les Etats-Unis entassent des forces spéciales aux proximités du Venezuela</a></div>
							<div class="entry-content"><p>Les Etats-Unis déploient les forces spéciales et le matériel vers les approches du Venezuela, a</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=247106" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2018/05/kim-trump-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">22 Février 2019, 11:24</div>
							<div class="name"><a href="https://fr.news-front.info/?p=247106" rel="bookmark">L'alchimie Trump-Kim à l'épreuve de la négociation</a></div>
							<div class="entry-content"><p>A la moindre occasion, Donald Trump met en avant sa "bonne alchimie" avec Kim Jong</p></div>
						</div>
					</div>
								<div class="dalee"><a href="/?cat=1155" rel="nofollow">Par ailleurs</a></div>			</div>
		
		</div>
		<script>
          function preload(countsaa){
            var date="2019-03-02 10:22:58";
            var main=0;
            $.ajax({
              url: "/ajax/respSingle.php",
              type: "GET",
              data: "data="+ date+"&main="+main+"&countsa="+countsaa,
              success: function(html){
                $('#mainPostt').append(html);
              }
            });
          }
          $( document ).ready(function() {
			  /*$(window).load(function() {	*/
            var mainPost = $('#mainPostt');
            var contentNav = mainPost.height();
            var heightScroll=contentNav-100;
            var scroll =1;
            $(window).scroll(function(){
              mainPost = $('#mainPostt');
              contentNav = mainPost.height();
              heightScroll=contentNav-100;
              if(scroll === 1 && $(window).scrollTop()>heightScroll){
               // preload(1155);
                scroll=33;
              }
            });
          });
		</script>
<!-- Рекламу под Важно -->
	<noindex>
	    <aside class="partners notMobile">
	  
	    </aside>
	</noindex>
<!-- END Рекламу под Важно -->
		<div class="entry-meta">
			<div class="entry-data"></div>
			<div class="comments-link">
                			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
</article><!-- #post-## -->
<noindex>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
</noindex>
		</main><!-- #main -->
	</div><!-- #primary -->

<div class="sidebar">
	<noindex>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="2651090406"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
	<!-- Главное за сегодня -->
	<aside class="lenta">
		<a href="/category/rssnews/" class="news_title" rel="nofollow">Informations actuelles</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 13:18</span>
				<br>
				<a href="https://fr.news-front.info/?p=247907" rel="bookmark">Un nouveau vote provoquerait la «colère» des Britanniques, selon un ex-ministre</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 12:35</span>
				<br>
				<a href="https://fr.news-front.info/?p=247903" rel="bookmark">La coalition pro-occidentale en déclin : Washington risque de perdre le pouvoir sur la Moldavie</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 12:06</span>
				<br>
				<a href="https://fr.news-front.info/?p=247901" rel="bookmark">Washington a déclaré vouloir retirer ses troupes de Syrie cet été</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 11:08</span>
				<br>
				<a href="https://fr.news-front.info/?p=247897" rel="bookmark">Syrie : Les troupes arabo-kurdes ont déclaré avoir repris le dernier bastion de Daech</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 10:53</span>
				<br>
				<a href="https://fr.news-front.info/?p=247896" rel="bookmark">Le jeune Marin reçoit la Légion d'honneur des mains du président</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 10:44</span>
				<br>
				<a href="https://fr.news-front.info/?p=247893" rel="bookmark">Après le sommet avec Donald Trump, Kim rend hommage à Ho Chi Minh</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 10:43</span>
				<br>
				<a href="https://fr.news-front.info/?p=247891" rel="bookmark">Le Canada a lancé le «processus d'extradition» vers les États-Unis de Meng Wanzhou</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 09:12</span>
				<br>
				<a href="https://fr.news-front.info/?p=247886" rel="bookmark">Paris et Bamako vérifient une vidéo d'un chef djihadiste donné pour mort</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 23:56</span>
				<br>
				<a href="https://fr.news-front.info/?p=247882" rel="bookmark">L'Ukraine en tête du classement mondial de l'incidence de la rougeole</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 23:25</span>
				<br>
				<a href="https://fr.news-front.info/?p=247878" rel="bookmark">Algérie : heurts entre policiers et manifestants à proximité de la présidence</a>
				<br>
			</li>
			            		</ul>
        <a href="/category/rssnews/page/2/" style="padding: 4px 13px;;background: #0056ce;font-size: 14px; color: #FFF;" rel="nofollow">Par ailleurs... </a>
		<br><br>
	</aside>
	<!-- End Главное за сегодня -->
	<!-- Все рекламные блоки -->
	<noindex>
		<aside class="baner">
			<!-- Sidebar 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="5827424408"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
	<!-- End Все рекламные блоки -->
	<!-- DEUTSCHLAND -->
	<aside class="lenta">
		<a href="/category/russia/" class="news_title" rel="nofollow">Russie</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 10:04</span>
				<br>
				<a href="https://fr.news-front.info/?p=247881" rel="bookmark">Moscou met en garde la Géorgie contre son prosélitisme atlantiste</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 20:52</span>
				<br>
				<a href="https://fr.news-front.info/?p=247868" rel="bookmark">Syrie : Des diplomates russes et français ont évoqué la situation dans le gouvernorat d'Idlib</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 17:36</span>
				<br>
				<a href="https://fr.news-front.info/?p=247844" rel="bookmark">La Russie et la Chine ont mis leur veto à la résolution des États-Unis sur le Venezuela</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/russia/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End DEUTSCHLAND -->
	<noindex>
	    <aside class="baner">
			<!-- Sidebar 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-87+1i-da+eu+g4"
     data-ad-client="ca-pub-9305893939252881"
     data-ad-slot="7902100747"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</noindex>
	<!-- RUSSLAND -->
	<aside class="lenta">
		<a href="/category/etats-unis/" class="news_title" rel="nofollow">Etats-Unis</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 12:35</span>
				<br>
				<a href="https://fr.news-front.info/?p=247903" rel="bookmark">La coalition pro-occidentale en déclin : Washington risque de perdre le pouvoir sur la Moldavie</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 12:06</span>
				<br>
				<a href="https://fr.news-front.info/?p=247901" rel="bookmark">Washington a déclaré vouloir retirer ses troupes de Syrie cet été</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 17:36</span>
				<br>
				<a href="https://fr.news-front.info/?p=247844" rel="bookmark">La Russie et la Chine ont mis leur veto à la résolution des États-Unis sur le Venezuela</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/etats-unis/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End RUSSLAND -->
	<noindex>
		<aside class="baner">
            <!-- Sidebar 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="1257624001"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
    <!-- KRIM -->
	<aside class="lenta">
		<a href="/category/france/" class="news_title" rel="nofollow">France</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 10:53</span>
				<br>
				<a href="https://fr.news-front.info/?p=247896" rel="bookmark">Le jeune Marin reçoit la Légion d'honneur des mains du président</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 09:20</span>
				<br>
				<a href="https://fr.news-front.info/?p=247887" rel="bookmark">La France se prépare à l'acte XVI des "gilets jaunes"</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 09:12</span>
				<br>
				<a href="https://fr.news-front.info/?p=247886" rel="bookmark">Paris et Bamako vérifient une vidéo d'un chef djihadiste donné pour mort</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/france/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End KRIM -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- NEURUSSLAND -->
	<aside class="lenta">
		<a href="/category/world/" class="news_title" rel="nofollow">Monde</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">23 Février 2019, 18:34</span>
				<br>
				<a href="https://fr.news-front.info/?p=247283" rel="bookmark">Les Etats-Unis doivent leurs progrès au reste du monde, selon le président iranien</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 Février 2019, 13:36</span>
				<br>
				<a href="https://fr.news-front.info/?p=247227" rel="bookmark">Nazisme : 2000 personnes dans le monde touchent une pension controversée</a>
				<br>
			</li>
						<li>
				<span class="time-post">16 Février 2019, 15:04</span>
				<br>
				<a href="https://fr.news-front.info/?p=246567" rel="bookmark">L'OMS alerte sur une flambée de rougeole dans le monde</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/world/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End NEURUSSLAND -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
		<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/syrie/" class="news_title" rel="nofollow">Syrie</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 12:06</span>
				<br>
				<a href="https://fr.news-front.info/?p=247901" rel="bookmark">Washington a déclaré vouloir retirer ses troupes de Syrie cet été</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 11:08</span>
				<br>
				<a href="https://fr.news-front.info/?p=247897" rel="bookmark">Syrie : Les troupes arabo-kurdes ont déclaré avoir repris le dernier bastion de Daech</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 20:52</span>
				<br>
				<a href="https://fr.news-front.info/?p=247868" rel="bookmark">Syrie : Des diplomates russes et français ont évoqué la situation dans le gouvernorat d'Idlib</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/syrie/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/ukraine/" class="news_title" rel="nofollow">Ukraine</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Mars 2019, 09:53</span>
				<br>
				<a href="https://fr.news-front.info/?p=247883" rel="bookmark">La chaîne télé-radio a bloqué la publicité d'un des canditats à la présidence à cause de la vérité sur le présidennt sortant</a>
				<br>
			</li>
						<li>
				<span class="time-post">02 Mars 2019, 00:15</span>
				<br>
				<a href="https://fr.news-front.info/?p=247885" rel="bookmark">La manipulation des sondages est une particularité de la campagne électorale 2019 en Ukraine</a>
				<br>
			</li>
						<li>
				<span class="time-post">01 Mars 2019, 23:56</span>
				<br>
				<a href="https://fr.news-front.info/?p=247882" rel="bookmark">L'Ukraine en tête du classement mondial de l'incidence de la rougeole</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/ukraine/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <!-- Место под рекламу -->
    <aside class="partners notMobile">

    </aside>
    <!-- End Место под рекламу -->
</div>	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-info">
		<div class="site-info_left">
			<p>Actualité</p>
			<ul>
				<li class="cat-item cat-item-2"><a href="https://fr.news-front.info/category/dnr-lnr/" rel="nofollow">RPD | RPL</a></li>
				<li class="cat-item cat-item-3"><a href="https://fr.news-front.info/category/russia/" rel="nofollow">Russie</a></li>
				<li class="cat-item cat-item-12"><a href="https://fr.news-front.info/category/crimea/" rel="nofollow">Crimée</a></li>
				<li class="cat-item cat-item-4"><a href="https://fr.news-front.info/category/ukraine/" rel="nofollow">Ukraine</a></li>
				<li class="cat-item cat-item-11"><a href="https://fr.news-front.info/category/world/" rel="nofollow">Monde</a></li>
			</ul>
		</div>
		<div class="site-info_left">
			<p>News Front</p>
			<ul>
				<li><a href="/?page_id=142">À propos</a></li>
				<li><a href="/?page_id=144">Contacts</a></li>
				<li><a href="https://de.news-front.info/" target="_blank" rel="nofollow">>News Front Deutsch</a></li>
				<li><a href="https://en.news-front.info/" target="_blank" rel="nofollow">>News Front English</a></li>
				<li><a href="https://srb.news-front.info/" target="_blank" rel="nofollow">>News Front Serbie</a></li>
				<li><a href="https://bgr.news-front.info/" target="_blank" rel="nofollow">>News Front Bulgarie</a></li>
				<li><a href="https://es.news-front.info/" target="_blank" rel="nofollow">>News Front Espagne</a></li>
				
			</ul>
		</div>
<noindex>
		<div class="site-info_left">
			<p>Rejoignez-nous</p>
			<ul>
				<li><a href="https://plus.google.com/101127509765382356615" target="_blank" rel="nofollow">Google+</a></li>
				<li><a href="https://vk.com/newsfront_tv" target="_blank" rel="nofollow">VKontakte</a></li>
				<li><a href="https://www.facebook.com/NewsFront.info/" target="_blank" rel="nofollow">Facebook</a></li>
				<li><a href="https://ok.ru/news.front" target="_blank" rel="nofollow">Ses camarades de classe</a></li>
				<li><a href="https://twitter.com/NewsFront_Fr" target="_blank" rel="nofollow">Twitter</a></li>
				<!--<li>YouTube</li>
				<li>ЖЖ</li>-->
				<li><a href="https://feeds.feedburner.com/news-front/LUSH" target="_blank" rel="nofollow">RSS</a></li>
			</ul>
		</div>
</noindex>
<div class="site-info_left">
			<p>Télécharger l’app</p>
			<ul>
				<li><a href="https://itunes.apple.com/app/id1144897925" rel="nofollow"><img src="https://fr.news-front.info/wp-content/themes/news-front/images/app-bel.png"></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=info.newsfront" rel="nofollow"><img src="https://fr.news-front.info/wp-content/themes/news-front/images/google-bel.png"></a></li>
			</ul>
		</div>
	</div>  
	<div style="clear:both"></div>
	<div class="footer-info1" style="max-width: 1276px;margin: auto; color: #8a8a8a; font-size: 12px; margin-top: 10px; padding-left: 10px;">
	<a href="/" style="color: white;">© News Front</a> <span style="color: white;"> 2014-2017</span><br>
	Tous droits réservés.<br>
	À l'utilisation partielle ou complète de référence des matériaux à <span style="color: white;">News-Front.info</span> obligatoire (sur Internet - un lien hypertexte).<br>
	La ressource présente peut contenir des matières 18+<br>
	Nouvelles agence «News Front» est inscrit dans le Service fédéral de surveillance dans le domaine de Telecom, Technologies de l'information et des communications de masse du 26 juin 2015. <br>Le certificat de numéro d'enregistrement IA FS77-62129<br>
	Email éditeurs: cf.presscentr@mail.ru.<br>
	<span style="color: white;">À propos </span> <a href="https://fr.news-front.info/about/" style="color: white;">News Front</a><br>
	</div>
	</footer><!-- #colophon -->
<div class="upPage" ><img src="/wp-content/themes/news-front/images/upPage.png" alt=""/></div>
<script>
		var advanced_ads_ga_UID = '';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script><script type='text/javascript' src='https://fr.news-front.info/wp-content/themes/news-front/js/navigation.js'></script>
<script type='text/javascript' src='https://fr.news-front.info/wp-content/themes/news-front/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://fr.news-front.info/wp-includes/js/wp-embed.min.js'></script>
</div><!-- #page -->
<noindex>
<script type="text/javascript">
  jQuery(function($) {
    if ($(window).width() > 1300) {
      $(window).scroll(function () {
        var foterPosition = $('footer').offset().top - $(window).height();
        if ($(this).scrollTop() > 170 && $(this).scrollTop() < foterPosition) {
          $('#site-navigation').addClass('fixedMenu');
          $('#site-navigation').removeClass('absoluteMenu');
        } else if ($(this).scrollTop() > foterPosition) {
          $('#site-navigation').removeClass('fixedMenu');
          $('#site-navigation').addClass('absoluteMenu');
        }
        else {
          $('#site-navigation').removeClass('fixedMenu');
        }
      });
    }
    if ($(window).width() <769) {
      $('.menu-toggle').on('click',function () {
        var buttonMenu = $("#site-navigation button").attr("aria-expanded");
        if (buttonMenu === "true" ){
          $('body').css('left','43%');
          $('.menuLeft').removeClass('AnimationMenuLeft');
          $('.menuLeft').addClass('AnimationMenuRight');
        }else if (buttonMenu === "false" ){
          $('body').css('left','0');
          $('.menuLeft').removeClass('AnimationMenuRight');
          $('.menuLeft').addClass('AnimationMenuLeft');
        }
      });
    }
  jQuery(document).scroll(function() {
      if (window.pageYOffset < 300) {
        jQuery('.upPage').css("opacity", "0");
        jQuery('.upPage').css("cursor", "default");
      } else {
        jQuery('.upPage').css("opacity", "0.8");
        jQuery('.upPage').css("cursor", "pointer");
      }
    });

      jQuery(".upPage").on('click',function(){
        $("html, body").animate({ scrollTop: 0 }, 600);
      });
  });
</script>
<div style="display:none">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a0bf8fad521b47a"></script> 
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet Main counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<!--/LiveInternet-->
<!--LiveInternet counter NF--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter NF all--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;FranceNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;FranceNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3075546"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/3075546/" rel="nofollow">
<img src="https://counter.rambler.ru/top100.cnt?3075546" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter FR --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44391478 = new Ya.Metrika({ id:44391478, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44391478" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/27e15a293d63282a84e979636b46b0e1_1.js" async></script>
</noindex>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 0/456 objets utilisant memcached
Page Caching using memcached 
Mise en cache de base de données utilisant memcached 

Served from: fr.news-front.info @ 2019-03-02 13:22:58 by W3 Total Cache
-->