<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="88402ead3007399c921daba80ccdc8bd" /> 
    <meta name="yandex-verification" content="74c25ce8a116f1fe" />
    <meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" />
    <meta name='wmail-verification' content='68b466583543e99d1b38ab9e354caeda' />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-8');
</script>

		<meta property="og:title" content=" La France refuse d&rsquo;intégrer les États-Unis dans le format Normandie"/>
		<meta property="og:description" content="    		 "/>
		<meta property="og:image" content="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215.jpg" />
			
	
	
	
	<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb206968_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	<link href="https://fr.news-front.info/wp-content/themes/news-front/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    <title>La France refuse d&#039;intégrer les États-Unis dans le format Normandie</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="etats-unis, france, normandie, ukraine" />
<meta name="original-source" content="https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/" />
<link rel="canonical" href="https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La France refuse d&#039;intégrer les États-Unis dans le format Normandie" />
<meta property="og:description" content="Un porte-parole du ministère français des Affaires étrangères a déclaré que le gouvernement n’envisageait pas..." />
<meta property="og:url" content="https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/" />
<meta property="og:site_name" content="France News" />
<meta property="article:tag" content="Etats-Unis" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Normandie" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Principale" />
<meta property="article:published_time" content="2019-08-10T12:56:20+00:00" />
<meta property="og:image" content="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215.jpg" />
<meta property="og:image:secure_url" content="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="1160" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un porte-parole du ministère français des Affaires étrangères a déclaré que le gouvernement n’envisageait pas..." />
<meta name="twitter:title" content="La France refuse d&#039;intégrer les États-Unis dans le format Normandie" />
<meta name="twitter:image" content="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fr.news-front.info/#organization","name":"","url":"https://fr.news-front.info/","sameAs":[]},{"@type":"WebSite","@id":"https://fr.news-front.info/#website","url":"https://fr.news-front.info/","name":"France News","publisher":{"@id":"https://fr.news-front.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://fr.news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#webpage","url":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/","inLanguage":"fr-FR","name":"La France refuse d&#039;int\u00e9grer les \u00c9tats-Unis dans le format Normandie","isPartOf":{"@id":"https://fr.news-front.info/#website"},"image":{"@type":"ImageObject","@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#primaryimage","url":"https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215.jpg","width":1880,"height":1160},"primaryImageOfPage":{"@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#primaryimage"},"datePublished":"2019-08-10T12:56:20+00:00","dateModified":"2019-08-10T12:56:20+00:00"},{"@type":"Article","@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#article","isPartOf":{"@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#webpage"},"author":{"@id":"https://fr.news-front.info/author/philippe/#author"},"headline":"La France refuse d&rsquo;int\u00e9grer les \u00c9tats-Unis dans le format Normandie","datePublished":"2019-08-10T12:56:20+00:00","dateModified":"2019-08-10T12:56:20+00:00","commentCount":0,"mainEntityOfPage":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#webpage","publisher":{"@id":"https://fr.news-front.info/#organization"},"image":{"@id":"https://fr.news-front.info/2019/08/10/la-france-refuse-d-integrer-les-etats-unis-dans-le-format-normandie/#primaryimage"},"keywords":"Etats-Unis,France,Normandie,Ukraine","articleSection":"Articles,Etats-Unis,France,Principale,Ukraine"},{"@type":["Person"],"@id":"https://fr.news-front.info/author/philippe/#author","name":"Philippe","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.news-front.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://fr.news-front.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-front-stylee-css'  href='https://fr.news-front.info/wp-content/themes/news-front/style_.css?v=5' type='text/css' media='all' />
	<script type="text/javascript" src="https://fr.news-front.info/wp-content/themes/news-front/js/jquery-3.1.1.min.js" ></script>
    </head>
<body class="post-template-default single single-post postid-263420 single-format-standard">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<!-- Шапка -->
<header id="masthead" class="site-header">
	<div class="content site-content">
		<!-- Левая часть шапки -->
		<div class="site-branding">
			<a href="https://fr.news-front.info/">
				<img src="https://fr.news-front.info/wp-content/themes/news-front/images/imgo4.png" alt=""/>
			</a>
			<div class="languages">
				<a href="https://srb.news-front.info/" class="flag"><span class="srbIc"></span>SRB</a>
				<a href="https://news-front.info/" class="flag"><span class="ruIc"></span>RU</a>
				<a href="https://es.news-front.info" class="flag"><span class="esIc"></span>ES</a>
				<a href="https://bgr.news-front.info/" class="flag"><span class="bgrIc"></span>BGR</a>
				<a href="https://de.news-front.info/" class="flag"><span class="deIc"></span>DE</a>
				<a href="https://en.news-front.info/" class="flag"><span class="enIc"></span>EN</a>
				<a href="https://hu.news-front.info/" class="flag"><span class="huIc"></span>HU</a>
				
				
			</div>
		</div>
		<!-- End  левая часть -->
		<!-- Банер по центру -->
		<div class="bannerHeader bannerHeaderPodkuchin">
			<a href="https://news-front.info/contacts/"><img width="680" height="115" src='https://fr.news-front.info/wp-content/uploads/2017/06/help.gif' alt=''  /></a>		</div>
		<!-- End  Банер по центру -->
		<!-- Правая часть шапки -->
		<div class="search">
		    <aside class="partners notMobile">
			<div class="socialNetwork">
				<span>Follow us</span>
				<div class="socialIcons">
					<div class="socialIcon"><a href="https://twitter.com/NewsFront_Fr" target="_blank" rel="nofollow"><span class="twitIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.facebook.com/NewsFront-fr-936615809822336/" target="_blank" rel="nofollow"><span class="faceIc"></span></a></div>
					<div class="socialIcon"><a href="https://vk.com/fr.newsfront" target="_blank" rel="nofollow"><span class="vkIc"></span></a></div>
					<div class="socialIcon"><a href="https://plus.google.com/100589681509801651183/posts" target="_blank" rel="nofollow"><span class="googpIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank" rel="nofollow"><span class="youtIc"></span></a></div>
<div class="socialIcon"><a href="https://t.me/fr_newsfront" target="_blank" rel="nofollow"><span class="tgIc"></span></a></div>
					<div class="socialIcon"><a href="https://zen.yandex.ru/media/id/5933e2d87ddde8524b45c644" target="_blank" rel="nofollow"><span class="ZenIc"></span></a></div>
					
				</div>
			</div>
			</aside>
            
	<form role="search" method="get" id="searchform" action="https://fr.news-front.info/" >
		<label class="screen-reader-text" for="s">Запрос для поиска:</label>
		<input type="text" value="" name="s" id="s" placeholder="Place text and press Enter" />
	</form>		</div>
		<!-- End  Правая часть -->
	</div>
</header>
<!-- End  Шапка -->
<div id="page" class="site">
	<div class=" content site-content">
		<!-- Слева главное меню -->
		<aside class="menuLeft">
			<nav id="site-navigation" class="main-navigation">
				<div class="b-menu" >
					<div class="b-bun b-bun--top"></div>
					<div class="b-bun b-bun--mid"></div>
					<div class="b-bun b-bun--bottom"></div>
				</div>
				<button class="menu-toggle" aria-controls="primary-menu"
				        aria-expanded="false" >Меню</button>
                <div class="menu-glv-container"><ul id="menu-glv" class="menu nav-menu" aria-expanded="false"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-7"><a href="/">principale</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://fr.news-front.info/category/video/">Vidéos</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://fr.news-front.info/category/articles/">Articles</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://fr.news-front.info/category/rssnews/">Actualité</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://fr.news-front.info/category/dnr-lnr/">RPD | RPL</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://fr.news-front.info/category/balkany/">Balkans</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://fr.news-front.info/category/world/">Monde</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://fr.news-front.info/category/russia/">Russie</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://fr.news-front.info/category/crimea/">Crimée</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://fr.news-front.info/category/ukraine/">Ukraine</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://de.news-front.info/">DE</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://srb.news-front.info/">SRB</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://bgr.news-front.info/">BGR</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="https://es.news-front.info/">ES</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://en.news-front.info/">EN</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://news-front.info/">RU</a></li>
<li id="menu-item-229669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229669"><a href="https://hu.news-front.info/" rel="nofollow">HU</a></li>

</ul></div>
			</nav><!-- #site-navigation -->
		</aside>
		<!-- End Слева главное меню -->

	<div id="primary" class="content-area">
		<main  class="site-main" >

		<article id="post-263420" class="post-263420 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-etats-unis category-france category-principale category-ukraine tag-etats-unis tag-france tag-normandie tag-ukraine">
	<header class="entry-header">
		<h1 class="entry-title news_title_post">La France refuse d&rsquo;intégrer les États-Unis dans le format Normandie</h1>
		<p style="font-size: 12px;"> Date de publication: 10 08 2019, 15:56 </p>
		<div class="addthis_inline_share_toolbox" style="margin-top: 5px;">
            
		</div>
		<section id="main" class="container">
			<article id="content">
			<div class="article-body" >
                    <div class="b-article__refs-text ">
<div class="b-counters ">
<p style="text-align: center;"><strong><span style="font-size: 14pt;">Un porte-parole du ministère français des Affaires étrangères a déclaré que le gouvernement n’envisageait pas d’élargir le format Normandie sur l’Ukraine à la partie américaine, soulignant que «la France était pleinement investie dans le règlement du conflit et la mise en œuvre des accords de Minsk».</span></strong></p>
<p style="text-align: center;"><img class="alignnone wp-image-263422" src="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215-300x185.jpg" alt="" width="560" height="346" srcset="https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215-300x185.jpg 300w, https://fr.news-front.info/wp-content/uploads/2019/08/ill_1581176_4f79_sam1-215-768x474.jpg 768w" sizes="(max-width: 560px) 100vw, 560px" /></p>
</div>
</div>
<div class="b-article__text">
<p><span style="font-size: 12pt;">Lors d’un point-presse, un porte-parole de la diplomatie française a répondu à une question des journalistes sur l’invitation des États-Unis dans le format Normandie sur l’Ukraine.</span></p>
<p><span style="font-size: 12pt;">Il a souligné que «la France était pleinement investie dans le règlement du conflit et la mise en œuvre des accords de Minsk», «en particulier dans le cadre du format Normandie auquel elle participe activement.»</span></p>
<p class="marker-quote1"><span style="font-size: 12pt;">«La France et l’Allemagne entretiennent un dialogue régulier et une concertation étroite avec le représentant spécial américain pour l’Ukraine, l’ambassadeur Kurt Volker. Une modification du format Normandie n’est pas à l’ordre du jour», a-t-il annoncé.</span></p>
<h2><span style="font-size: 12pt;">Négocier sur l’Ukraine à six?</span></h2>
<p><span style="font-size: 12pt;">Le Président ukrainien, Vladimir Zelensky, avait précédemment appelé sur Facebook à organiser un sommet à Minsk sur le règlement de la situation en Ukraine, lequel réunirait les représentants des quatre membres du format Normandie, mais aussi le Président Donald Trump et l’ex-Première ministre britannique, Theresa May.</span></p>
<p><span style="font-size: 12pt;">Le 11 juillet, Vladimir Poutine a jugé possible d’envisager une telle rencontre après la formation d’un nouveau gouvernement et la tenue d’élections législatives en Ukraine. Il a toutefois ajouté qu’il fallait encore attendre la réaction des autres pays concernés.</span></p>
<p><span style="font-size: 12pt;">Précédemment, le ministère allemand des Affaires étrangères avait annoncé que son pays n’avait pas reçu de proposition pour inclure les États-Unis et le Royaume-Uni aux pourparlers du format Normandie.</span></p>
<h3><span style="font-size: 12pt;">Accords de Minsk</span></h3>
<p><span style="font-size: 12pt;">Le terme de «format Normandie» est né après une rencontre entre Vladimir Poutine, François Hollande, Angela Merkel et Petro Porochenko, alors Président de l’Ukraine, à l’occasion des commémorations du 70e anniversaire du Débarquement, le 6 juin 2014.</span></p>
<p><span style="font-size: 12pt;">Le 12 février 2015, les quatre pays ont signé les accords de Minsk afin de faire respecter un cessez-le-feu dans le Donbass ukrainien, théâtre d’un conflit meurtrier entre les brigades indépendantistes et les forces fidèles au gouvernement de Kiev.</span></p>
</div>
            <div class="addthis_inline_share_toolbox" style="margin-top: 5px; text-align: right;">
				
			</div>
					<p>Etiquette: <a href="https://fr.news-front.info/tag/etats-unis/" rel="tag">Etats-Unis</a>; <a href="https://fr.news-front.info/tag/france/" rel="tag">France</a>; <a href="https://fr.news-front.info/tag/normandie/" rel="tag">Normandie</a>; <a href="https://fr.news-front.info/tag/ukraine/" rel="tag">Ukraine</a></p>
				</div>
			</article>
	<noindex>	
	<aside class="partners notMobile">
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8776284005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
	</aside>
        <!---<div class="bigTitle"><a  class="news_title" rel="nofollow">Nouvelles des partenaires</a><hr></div>-->
                
	</noindex>
			<div id="mc-container"></div>
			
			
			<div class="similar_records">
                                    <br>
                    <br>                <div class="related">
<!-- Место для коментов -->
                    
                </div>
                
            </div>
			<!-- /content -->
		</section> <!-- /main -->
	<noindex>
	    <aside class="partners notMobile">
	    
	    </aside>
	</noindex>
		<div id="mainPostt" class="mainPost"><a href="/?cat=1155" class="news_title" rel="nofollow">Important</a><hr>			<div class="mainPost">
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=263447" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2017/12/12.12-Jemen-mechet-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">10 Août 2019, 23:32</div>
							<div class="name"><a href="https://fr.news-front.info/?p=263447" rel="bookmark">Yémen : le palais présidentiel pris par les séparatistes, le pays s'enfonce dans le chaos</a></div>
							<div class="entry-content"><p>Le Yémen, déjà ravagé par cinq ans de guerre civile, s'est enfoncé encore davantage dans</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=263343" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/07/noch-rakety-izail-siriya-150x150.png" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">10 Août 2019, 00:31</div>
							<div class="name"><a href="https://fr.news-front.info/?p=263343" rel="bookmark">6 blessés, dont une mineure, dans des attaques terroristes aux roquettes contre Alep</a></div>
							<div class="entry-content"><p>6 civils, dont une fillette, sont tombés en martyr dans une attaque menée par les</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=263081" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2018/07/Mohammad-Javad-Zarif-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">07 Août 2019, 15:26</div>
							<div class="name"><a href="https://fr.news-front.info/?p=263081" rel="bookmark">"Les USA ciblent encore des civils depuis le bombardement de Hiroshima"</a></div>
							<div class="entry-content"><p>« 74 ans après le bombardement nucléaire de Hiroshima, les États-Unis ciblent encore les civils</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=263074" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/02/siriya-avto-vzryv-150x150.jpg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">07 Août 2019, 14:54</div>
							<div class="name"><a href="https://fr.news-front.info/?p=263074" rel="bookmark">Syrie : 5 morts dont 3 enfants dans un attentat à la voiture piégée</a></div>
							<div class="entry-content"><p>L'explosion d'une voiture piégée a tué cinq personnes mardi, dont trois enfants, dans une ville</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=262855" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/08/razumkov-150x150.jpeg" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">05 Août 2019, 14:05</div>
							<div class="name"><a href="https://fr.news-front.info/?p=262855" rel="bookmark">Après les élections, l'Ukraine "forge" ses nouvelles branches du pouvoir</a></div>
							<div class="entry-content"><p>Dmytro Razumkov, président du parti «Serviteur du peuple», pourrait devenir le prochain président de la</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
							                     			<span class="blockInfo articles">Article</span>
		    							<div class="img_1">
								<a href="https://fr.news-front.info/?p=262734" rel="bookmark"><img width="177" height="177"src="https://fr.news-front.info/wp-content/uploads/2019/08/krym-rossiya-ssha-razvedchik-150x150.png" class="thumb wp-post-image"></a>
							</div>
						</div> 
						<div class="ssite-postsRight">
							<div class="post_date">03 Août 2019, 19:28</div>
							<div class="name"><a href="https://fr.news-front.info/?p=262734" rel="bookmark">Un nouveau vol d'espionnage d'un avion de resonnaissance américain</a></div>
							<div class="entry-content"><p>Un avion de reconnaissance américain a effectué une reconnaissance au large de la Crimée, lit-on</p></div>
						</div>
					</div>
								<div class="dalee"><a href="/?cat=1155" rel="nofollow">Par ailleurs</a></div>			</div>
		
		</div>
		<script>
          function preload(countsaa){
            var date="2019-08-12 00:44:25";
            var main=0;
            $.ajax({
              url: "/ajax/respSingle.php",
              type: "GET",
              data: "data="+ date+"&main="+main+"&countsa="+countsaa,
              success: function(html){
                $('#mainPostt').append(html);
              }
            });
          }
          $( document ).ready(function() {
			  /*$(window).load(function() {	*/
            var mainPost = $('#mainPostt');
            var contentNav = mainPost.height();
            var heightScroll=contentNav-100;
            var scroll =1;
            $(window).scroll(function(){
              mainPost = $('#mainPostt');
              contentNav = mainPost.height();
              heightScroll=contentNav-100;
              if(scroll === 1 && $(window).scrollTop()>heightScroll){
               // preload(1155);
                scroll=33;
              }
            });
          });
		</script>
<!-- Рекламу под Важно -->
	<noindex>
	    <aside class="partners notMobile">
	  
	    </aside>
	</noindex>
<!-- END Рекламу под Важно -->
		<div class="entry-meta">
			<div class="entry-data"></div>
			<div class="comments-link">
                			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
</article><!-- #post-## -->
<noindex>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
</noindex>
		</main><!-- #main -->
	</div><!-- #primary -->

<div class="sidebar">
	<noindex>
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</noindex>
	<!-- Главное за сегодня -->
	<aside class="lenta">
		<a href="/category/rssnews/" class="news_title" rel="nofollow">Informations actuelles</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">12 Août 2019, 00:14</span>
				<br>
				<a href="https://fr.news-front.info/?p=263501" rel="bookmark">Indignation et théories du complot après la mort en prison de Jeffrey Epstein</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 22:02</span>
				<br>
				<a href="https://fr.news-front.info/?p=263495" rel="bookmark">La mission humanitaire arménienne en Syrie se poursuit par un nouveau groupe</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 21:56</span>
				<br>
				<a href="https://fr.news-front.info/?p=263494" rel="bookmark">Quelque 11.000 personnes à la fête de clôture de la Pride d'Anvers</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 21:50</span>
				<br>
				<a href="https://fr.news-front.info/?p=263493" rel="bookmark">Des dizaines de blessés dues aux heurts sur l’esplanade des Mosquées à Jérusalem</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 21:44</span>
				<br>
				<a href="https://fr.news-front.info/?p=263491" rel="bookmark">"Pas besoin" des subventions allemandes pour l'Amazonie, estime le président brésilien</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 17:18</span>
				<br>
				<a href="https://fr.news-front.info/?p=263487" rel="bookmark">Londres se propose de mettre en circulation des pièces de 50 pence spécialement émises à l’occasion du Brexit</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 17:15</span>
				<br>
				<a href="https://fr.news-front.info/?p=263485" rel="bookmark">Un homme s’est présenté aux urgences de Marseille avec une balle dans la tête</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 16:30</span>
				<br>
				<a href="https://fr.news-front.info/?p=263482" rel="bookmark">Sondage sur la satisfaction des Français de leurs élus</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 15:37</span>
				<br>
				<a href="https://fr.news-front.info/?p=263477" rel="bookmark">La coalition conduite par l’Arabie saoudite a frappé dimanche 11 août les positions des séparatistes du Yemen</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 15:19</span>
				<br>
				<a href="https://fr.news-front.info/?p=263471" rel="bookmark">Allemagne : un délinquant sexuel sur deux est un migrant</a>
				<br>
			</li>
			            		</ul>
        <a href="/category/rssnews/page/2/" style="padding: 4px 13px;;background: #0056ce;font-size: 14px; color: #FFF;" rel="nofollow">Par ailleurs... </a>
		<br><br>
	</aside>
	<!-- End Главное за сегодня -->
	<!-- Все рекламные блоки -->
	<noindex>
		<aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
	<!-- End Все рекламные блоки -->
	<!-- DEUTSCHLAND -->
	<aside class="lenta">
		<a href="/category/russia/" class="news_title" rel="nofollow">Russie</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">11 Août 2019, 15:30</span>
				<br>
				<a href="https://fr.news-front.info/?p=263473" rel="bookmark">Monique Gimenez : Notes d'un voyage à travers la Russie (fin)</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 14:52</span>
				<br>
				<a href="https://fr.news-front.info/?p=263464" rel="bookmark">Le retour mystérieux d'un Airbus A-321 arménien à Moscou</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 14:22</span>
				<br>
				<a href="https://fr.news-front.info/?p=263454" rel="bookmark">Les menaces de déplacer les troupes américaines d'Allemagne vers la Pologne</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/russia/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End DEUTSCHLAND -->
	<noindex>
	    <aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</noindex>
	<!-- RUSSLAND -->
	<aside class="lenta">
		<a href="/category/etats-unis/" class="news_title" rel="nofollow">Etats-Unis</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">12 Août 2019, 00:14</span>
				<br>
				<a href="https://fr.news-front.info/?p=263501" rel="bookmark">Indignation et théories du complot après la mort en prison de Jeffrey Epstein</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 14:22</span>
				<br>
				<a href="https://fr.news-front.info/?p=263454" rel="bookmark">Les menaces de déplacer les troupes américaines d'Allemagne vers la Pologne</a>
				<br>
			</li>
						<li>
				<span class="time-post">10 Août 2019, 18:22</span>
				<br>
				<a href="https://fr.news-front.info/?p=263432" rel="bookmark">Le financier Jeffrey Epstein, soupçonné d'agressions sexuelles, s'est suicidé en prison</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/etats-unis/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End RUSSLAND -->
	<noindex>
		<aside class="baner">
            <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
    <!-- KRIM -->
	<aside class="lenta">
		<a href="/category/france/" class="news_title" rel="nofollow">France</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">11 Août 2019, 17:15</span>
				<br>
				<a href="https://fr.news-front.info/?p=263485" rel="bookmark">Un homme s’est présenté aux urgences de Marseille avec une balle dans la tête</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 16:30</span>
				<br>
				<a href="https://fr.news-front.info/?p=263482" rel="bookmark">Sondage sur la satisfaction des Français de leurs élus</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 16:25</span>
				<br>
				<a href="https://fr.news-front.info/?p=263480" rel="bookmark">L’affaire sur le financement libyen de la campagne présidentielle de Nicolas Sarkozy continue</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/france/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End KRIM -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- NEURUSSLAND -->
	<aside class="lenta">
		<a href="/category/world/" class="news_title" rel="nofollow">Monde</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">02 Août 2019, 15:51</span>
				<br>
				<a href="https://fr.news-front.info/?p=262614" rel="bookmark">Succession de Christine Lagarde au FMI : quel candidat pour l'Europe ?</a>
				<br>
			</li>
						<li>
				<span class="time-post">30 Juillet 2019, 16:04</span>
				<br>
				<a href="https://fr.news-front.info/?p=262261" rel="bookmark">164 défenseurs de l'environnement ont été tués en 2018 selon un rapport de l'ONG Global Witness</a>
				<br>
			</li>
						<li>
				<span class="time-post">29 Juillet 2019, 18:21</span>
				<br>
				<a href="https://fr.news-front.info/?p=262203" rel="bookmark">À partir d'aujourd'hui, l'humanité vit à crédit</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/world/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End NEURUSSLAND -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
		<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/syrie/" class="news_title" rel="nofollow">Syrie</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">12 Août 2019, 00:27</span>
				<br>
				<a href="https://fr.news-front.info/?p=263503" rel="bookmark">L'EI promet d'intensifier ses attentats en Syrie contre la coalition et les kurdes</a>
				<br>
			</li>
						<li>
				<span class="time-post">11 Août 2019, 22:02</span>
				<br>
				<a href="https://fr.news-front.info/?p=263495" rel="bookmark">La mission humanitaire arménienne en Syrie se poursuit par un nouveau groupe</a>
				<br>
			</li>
						<li>
				<span class="time-post">10 Août 2019, 12:48</span>
				<br>
				<a href="https://fr.news-front.info/?p=263385" rel="bookmark">La Syrie où la paix revient attire de plus en plus l'attention de l'Europe touristique</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/syrie/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/ukraine/" class="news_title" rel="nofollow">Ukraine</a>
		<hr>
		<ul>
					<li>
				<span class="time-post">11 Août 2019, 14:54</span>
				<br>
				<a href="https://fr.news-front.info/?p=263465" rel="bookmark">Les militants britanniques demandent de cesser d'aider l'Ukraine pour mettre fin au conflit militaire dans le Donbass</a>
				<br>
			</li>
						<li>
				<span class="time-post">10 Août 2019, 17:11</span>
				<br>
				<a href="https://fr.news-front.info/?p=263430" rel="bookmark">Trump confirme qu’il a invité Zelensky à se rendre aux USA</a>
				<br>
			</li>
						<li>
				<span class="time-post">10 Août 2019, 15:56</span>
				<br>
				<a href="https://fr.news-front.info/?p=263420" rel="bookmark">La France refuse d'intégrer les États-Unis dans le format Normandie</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/ukraine/" class="previously" rel="nofollow">Par ailleurs...</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <!-- Место под рекламу -->
    <aside class="partners notMobile">

    </aside>
    <!-- End Место под рекламу -->
</div>	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-info">
		<div class="site-info_left">
			<p>Actualité</p>
			<ul>
				<li class="cat-item cat-item-2"><a href="https://fr.news-front.info/category/dnr-lnr/" rel="nofollow">RPD | RPL</a></li>
				<li class="cat-item cat-item-3"><a href="https://fr.news-front.info/category/russia/" rel="nofollow">Russie</a></li>
				<li class="cat-item cat-item-12"><a href="https://fr.news-front.info/category/crimea/" rel="nofollow">Crimée</a></li>
				<li class="cat-item cat-item-4"><a href="https://fr.news-front.info/category/ukraine/" rel="nofollow">Ukraine</a></li>
				<li class="cat-item cat-item-11"><a href="https://fr.news-front.info/category/world/" rel="nofollow">Monde</a></li>
			</ul>
		</div>
		<div class="site-info_left">
			<p>News Front</p>
			<ul>
				<li><a href="/?page_id=142">À propos</a></li>
				<li><a href="/?page_id=144">Contacts</a></li>
				<li><a href="https://de.news-front.info/" target="_blank" rel="nofollow">>News Front Deutsch</a></li>
				<li><a href="https://en.news-front.info/" target="_blank" rel="nofollow">>News Front English</a></li>
				<li><a href="https://srb.news-front.info/" target="_blank" rel="nofollow">>News Front Serbie</a></li>
				<li><a href="https://bgr.news-front.info/" target="_blank" rel="nofollow">>News Front Bulgarie</a></li>
				<li><a href="https://es.news-front.info/" target="_blank" rel="nofollow">>News Front Espagne</a></li>
				
			</ul>
		</div>
<noindex>
		<div class="site-info_left">
			<p>Rejoignez-nous</p>
			<ul>
				<li><a href="https://plus.google.com/101127509765382356615" target="_blank" rel="nofollow">Google+</a></li>
				<li><a href="https://vk.com/newsfront_tv" target="_blank" rel="nofollow">VKontakte</a></li>
				<li><a href="https://www.facebook.com/NewsFront.info/" target="_blank" rel="nofollow">Facebook</a></li>
				<li><a href="https://ok.ru/news.front" target="_blank" rel="nofollow">Ses camarades de classe</a></li>
				<li><a href="https://twitter.com/NewsFront_Fr" target="_blank" rel="nofollow">Twitter</a></li>
				<!--<li>YouTube</li>
				<li>ЖЖ</li>-->
				<li><a href="https://feeds.feedburner.com/news-front/LUSH" target="_blank" rel="nofollow">RSS</a></li>
			</ul>
		</div>
</noindex>
<div class="site-info_left">
			<p>Télécharger l’app</p>
			<ul>
				<li><a href="https://itunes.apple.com/app/id1144897925" rel="nofollow"><img src="https://fr.news-front.info/wp-content/themes/news-front/images/app-bel.png"></a></li>
				<li><a href="https://play.google.com/store/apps/details?id=info.newsfront" rel="nofollow"><img src="https://fr.news-front.info/wp-content/themes/news-front/images/google-bel.png"></a></li>
			</ul>
		</div>
	</div>  
	<div style="clear:both"></div>
	<div class="footer-info1" style="max-width: 1276px;margin: auto; color: #8a8a8a; font-size: 12px; margin-top: 10px; padding-left: 10px;">
	<a href="/" style="color: white;">© News Front</a> <span style="color: white;"> 2014-2019</span><br>
	Tous droits réservés.<br>
	À l'utilisation partielle ou complète de référence des matériaux à <span style="color: white;">News-Front.info</span> obligatoire (sur Internet - un lien hypertexte).<br>
	La ressource présente peut contenir des matières 18+<br>
	Nouvelles agence «News Front» est inscrit dans le Service fédéral de surveillance dans le domaine de Telecom, Technologies de l'information et des communications de masse du 26 juin 2015. <br>Le certificat de numéro d'enregistrement IA FS77-62129<br>
	Email éditeurs: cf.presscentr@mail.ru.<br>
	<span style="color: white;">À propos </span> <a href="https://fr.news-front.info/about/" style="color: white;">News Front</a><br>
	</div>
	</footer><!-- #colophon -->
<div class="upPage" ><img src="/wp-content/themes/news-front/images/upPage.png" alt=""/></div>
<script type='text/javascript' src='https://fr.news-front.info/wp-content/themes/news-front/js/navigation.js'></script>
<script type='text/javascript' src='https://fr.news-front.info/wp-content/themes/news-front/js/skip-link-focus-fix.js'></script>
</div><!-- #page -->
<noindex>
<script type="text/javascript">
  jQuery(function($) {
    if ($(window).width() > 1300) {
      $(window).scroll(function () {
        var foterPosition = $('footer').offset().top - $(window).height();
        if ($(this).scrollTop() > 170 && $(this).scrollTop() < foterPosition) {
          $('#site-navigation').addClass('fixedMenu');
          $('#site-navigation').removeClass('absoluteMenu');
        } else if ($(this).scrollTop() > foterPosition) {
          $('#site-navigation').removeClass('fixedMenu');
          $('#site-navigation').addClass('absoluteMenu');
        }
        else {
          $('#site-navigation').removeClass('fixedMenu');
        }
      });
    }
    if ($(window).width() <769) {
      $('.menu-toggle').on('click',function () {
        var buttonMenu = $("#site-navigation button").attr("aria-expanded");
        if (buttonMenu === "true" ){
          $('body').css('left','43%');
          $('.menuLeft').removeClass('AnimationMenuLeft');
          $('.menuLeft').addClass('AnimationMenuRight');
        }else if (buttonMenu === "false" ){
          $('body').css('left','0');
          $('.menuLeft').removeClass('AnimationMenuRight');
          $('.menuLeft').addClass('AnimationMenuLeft');
        }
      });
    }
  jQuery(document).scroll(function() {
      if (window.pageYOffset < 300) {
        jQuery('.upPage').css("opacity", "0");
        jQuery('.upPage').css("cursor", "default");
      } else {
        jQuery('.upPage').css("opacity", "0.8");
        jQuery('.upPage').css("cursor", "pointer");
      }
    });

      jQuery(".upPage").on('click',function(){
        $("html, body").animate({ scrollTop: 0 }, 600);
      });
  });
</script>
<div style="display:none">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a0bf8fad521b47a"></script> 
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet Main counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<!--/LiveInternet-->
<!--LiveInternet counter NF--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter NF all--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;FranceNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;FranceNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3075546"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/3075546/" rel="nofollow">
<img src="https://counter.rambler.ru/top100.cnt?3075546" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter FR --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44391478 = new Ya.Metrika({ id:44391478, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44391478" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/27e15a293d63282a84e979636b46b0e1_1.js" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</noindex>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0a4adc962c","applicationID":"271586828","transactionName":"ZgYDZRBTXRZSABIKDl9MIFIWW1wLHBAPDQZdBg==","queueTime":0,"applicationTime":196,"atts":"SkEAE1hJThg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
