<!DOCTYPE html><html lang="fr-FR"><head itemscope itemtype="https://schema.org/WebSite"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="74c25ce8a116f1fe" /><meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" /><meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" /><meta name='wmail-verification' content='68b466583543e99d1b38ab9e354caeda' /><link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" /><link rel="alternate" hreflang="ru" href="https://news-front.info/" /><link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" /><link rel="alternate" hreflang="de" href="https://de.news-front.info/" /><link rel="alternate" hreflang="en" href="https://en.news-front.info/" /><link rel="alternate" hreflang="es" href="https://es.news-front.info/" /><link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-8"></script> <script>window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-99990201-8');</script> <link rel="shortcut icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdn.news-front.info/themes/news-front/images/favicon.png"><title>Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie.</title><link rel="stylesheet" href="https://fr.news-front.info/wp-content/cache/min/1/1c42aaa6f1a5827833ede0a307f80c3f.css" data-minify="1" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie." /><meta property="og:description" content="Une clinique lituanienne privée poursuit le gouvernement en raison des restrictions imposées dans le pays après une épidémie de coronavirus. Les plaignants demandent aux autorités de leur rembourser 70 000 euros de dommages et intérêts pour le temps d&rsquo;arrêt forcé, ce que rapportel&rsquo;avocat Nerijus Zaleckas. Selon le spécialiste, il s&rsquo;agit du premier procès contre le &hellip;" /><meta property="og:url" content="https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/" /><meta property="og:site_name" content="France News" /><meta property="article:tag" content="Justice" /><meta property="article:tag" content="Lituanie" /><meta property="article:tag" content="Santé" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2020-07-08T14:48:18+00:00" /><meta property="article:modified_time" content="2020-07-08T13:48:14+00:00" /><meta property="og:updated_time" content="2020-07-08T13:48:14+00:00" /><meta property="og:image" content="https://fr.news-front.info/wp-content/uploads/2019/05/litva.jpeg" /><meta property="og:image:secure_url" content="https://fr.news-front.info/wp-content/uploads/2019/05/litva.jpeg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Une clinique lituanienne privée poursuit le gouvernement en raison des restrictions imposées dans le pays après une épidémie de coronavirus. Les plaignants demandent aux autorités de leur rembourser 70 000 euros de dommages et intérêts pour le temps d&rsquo;arrêt forcé, ce que rapportel&rsquo;avocat Nerijus Zaleckas. Selon le spécialiste, il s&rsquo;agit du premier procès contre le [&hellip;]" /><meta name="twitter:title" content="Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie." /><meta name="twitter:image" content="https://fr.news-front.info/wp-content/uploads/2019/05/litva.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fr.news-front.info/#website","url":"https://fr.news-front.info/","name":"France News","description":"INFORMATIONS ACTUELLES FRANCE","potentialAction":{"@type":"SearchAction","target":"https://fr.news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/#primaryimage","url":"https://fr.news-front.info/wp-content/uploads/2019/05/litva.jpeg","width":640,"height":400},{"@type":"WebPage","@id":"https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/#webpage","url":"https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/","inLanguage":"fr-FR","name":"Le premier proc\u00e8s contre les autorit\u00e9s sur la l\u00e9galit\u00e9 de la quarantaine en raison de COVID-19 est intent\u00e9 en Lituanie.","isPartOf":{"@id":"https://fr.news-front.info/#website"},"primaryImageOfPage":{"@id":"https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/#primaryimage"},"datePublished":"2020-07-08T14:48:18+00:00","dateModified":"2020-07-08T13:48:14+00:00","author":{"@id":"https://fr.news-front.info/#/schema/person/987e3600516a544b65ecd9539391d19a"}},{"@type":["Person"],"@id":"https://fr.news-front.info/#/schema/person/987e3600516a544b65ecd9539391d19a","name":"frank2","sameAs":[]}]}</script> <link rel="amphtml" href="https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/?amp" /><meta name="generator" content="AMP for WP 1.0.13"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="France News &raquo; Flux" href="https://fr.news-front.info/feed/" /><link rel="alternate" type="application/rss+xml" title="France News &raquo; Flux des commentaires" href="https://fr.news-front.info/comments/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;subset=cyrillic' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://fr.news-front.info/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.4+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fr.news-front.info/wp-content/cache/min/1/wp-content/plugins/ad-inserter/includes/js/ai-jquery-e34f5c9d49160fb1bdc8a41af77df664.js'></script> <script data-minify="1" type='text/javascript' src='https://fr.news-front.info/wp-content/cache/min/1/wp-content/themes/newsfront/js/main-e977c6c8009f6f946605aad3a0887e73.js'></script> <style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style><script>window.addEventListener('scroll', function() {
      if (document.querySelector('.header__middle').getBoundingClientRect().bottom < 0) {
      $('.header__bottom').css('position','fixed');
      $('.header__bottom').css('top','0px');
      $('.header__bottom').css('width','100%');
      $('.header__bottom').css('z-index','9999');
      } else {
      $('.header__bottom').css('position','static');
      }
    });
	window.addEventListener('DOMContentLoaded', (event) => {
		var heigg = document.querySelector('.video-list').offsetHeight;
		document.querySelector('.swiper-container').setAttribute('style','height: '+heigg+'px !important');
	});</script> <style type="text/css" id="wp-custom-css">.sidebar-news{font-weight:500}.sidebar-news-block{background:#f3f5f7}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="text/javascript">/**
		 * Реинициализация счетчиков
		 * после подгрузки следующего поста.
		 *
		 * @author mikhail@kobzarev.com
		 */
		var addthis_ajax_init = function () {
			if ( typeof addthis !== 'undefined' ) {
				addthis.layers.refresh();
			}
		}</script> </head><body class="post-template-default single single-post postid-294958 single-format-standard no-sidebar">
<div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v5.0"></script> <header class="header"><div class="header__top"><div class="container"><div class="header__top-inner"><ul class="language"><li> <a href="https://news-front.info/"> <img width="25" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-ru.png" /><noscript><img width="25" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-ru.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://en.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-en.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-en.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://srb.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-srb.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-srb.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://es.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-es.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-es.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://bgr.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-bgr.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-bgr.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://de.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-de.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-de.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://hu.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-hu.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-hu.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="https://ge.news-front.info/"> <img width="26" height="15" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2015'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-ge.png" /><noscript><img width="26" height="15" src="https://fr.news-front.info/wp-content/uploads/2019/12/flag-ge.png" class="attachment-full size-full" alt="" /></noscript> </a></li><li> <a href="http://sk.news-front.info/"> <img width="25" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2016'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2020/06/skflag2.png" /><noscript><img width="25" height="16" src="https://fr.news-front.info/wp-content/uploads/2020/06/skflag2.png" class="attachment-full size-full" alt="" /></noscript> </a></li></ul><div class="header-search"><form role="search" method="get" class="search-form" action="https://fr.news-front.info/"><div class="form_wrapper header-search"> <input class="header-search__input" type="search" value="" name="s"> <input class="header-search__btn show-search-field" type="" value=""></div></form></div><ul class="social-list header-social"><li> <a href="https://www.facebook.com/NewsFront-fr-936615809822336/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/fr.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/NewsFront_Fr" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul><div class="mobile-language"> <select class="select" onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">FR</option><option value="https://news-front.info/">RU</option><option value="https://en.news-front.info/">EN</option><option value="https://srb.news-front.info/">SRB</option><option value="https://es.news-front.info/">ES</option><option value="https://bgr.news-front.info/">BGR</option><option value="https://de.news-front.info/">DE</option><option value="https://hu.news-front.info/">HU</option><option value="https://ge.news-front.info/">GE</option><option value="http://sk.news-front.info/">SK</option> </select></div></div></div></div><div class="header__middle"><div class="container"><div class="header__middle-inner"><div class="header-menu-block"><div class="btn-header-menu show-header-menu"><div class="btn-header-menu--inner"> <span></span> <span></span> <span></span></div></div><div class="header-menu"><div class="header-menu__inner"><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list active">SECTIONS</div><ul class="header-menu__nav"><li id="menu-item-276795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276795"><a href="https://fr.news-front.info/category/rssnews/">Actualité</a></li><li id="menu-item-276797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276797"><a href="https://fr.news-front.info/category/articles/">Articles</a></li><li id="menu-item-276798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276798"><a href="https://fr.news-front.info/category/video/">Vidéos</a></li><li id="menu-item-276796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276796"><a href="https://fr.news-front.info/category/principale/">Important</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list active">RÉGION</div><ul class="header-menu__nav header-menu__nav--2column"><li id="menu-item-276799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276799"><a href="https://fr.news-front.info/category/france/">France</a></li><li id="menu-item-276801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276801"><a href="https://fr.news-front.info/category/russia/">Russie</a></li><li id="menu-item-276805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276805"><a href="https://fr.news-front.info/category/dnr-lnr/">RPD | RPL</a></li><li id="menu-item-276803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276803"><a href="https://fr.news-front.info/category/ukraine/">Ukraine</a></li><li id="menu-item-276800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276800"><a href="https://fr.news-front.info/category/etats-unis/">Etats-Unis</a></li><li id="menu-item-276804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276804"><a href="https://fr.news-front.info/category/europe/">Europe</a></li><li id="menu-item-276802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276802"><a href="https://fr.news-front.info/category/syrie/">Syrie</a></li><li id="menu-item-276806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276806"><a href="https://fr.news-front.info/category/balkany/">Balkans</a></li><li id="menu-item-276807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276807"><a href="https://fr.news-front.info/category/iran/">Iran</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__nav-title mobile-arrow btn-menu-list">À propos</div><ul class="header-menu__nav"><li id="menu-item-276823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276823"><a href="https://fr.news-front.info/contacts/">Contacts</a></li></ul></div><div class="header-menu__separator"></div><div class="header-menu__item"><div class="header-menu__social"><div class="header-menu__social-item"><div class="header-menu__social-title">Nos réseaux sociaux:</div><ul class="social-list"><li> <a href="https://www.facebook.com/NewsFront-fr-936615809822336/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/fr.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/NewsFront_Fr" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul></div></div></div></div></div></div> <a href="/" class="header-logo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/logo3.png"><noscript><img src="/wp-content/themes/newsfront/img/logo3.png" alt=""></noscript></a><ul class="header-nav"><li id="menu-item-276783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276783"><a href="https://fr.news-front.info/category/rssnews/">Actualité</a></li><li id="menu-item-276784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276784"><a href="https://fr.news-front.info/category/articles/">Articles</a></li><li id="menu-item-276785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276785"><a href="https://fr.news-front.info/category/video/">Vidéos</a></li></ul><div class="header-search header-search--mobile"> <input class="header-search__input" type="text"> <input class="header-search__btn show-search-field" type="submit" value=""></div></div></div></div><div class="header__bottom"><div class="container"><ul class="bottom-nav"><li id="menu-item-276786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276786 bottom-nav__item"><a href="https://fr.news-front.info/category/france/">France</a></li><li id="menu-item-276788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276788 bottom-nav__item"><a href="https://fr.news-front.info/category/russia/">Russie</a></li><li id="menu-item-276793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276793 bottom-nav__item"><a href="https://fr.news-front.info/category/dnr-lnr/">RPD | RPL</a></li><li id="menu-item-276790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276790 bottom-nav__item"><a href="https://fr.news-front.info/category/ukraine/">Ukraine</a></li><li id="menu-item-276787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276787 bottom-nav__item"><a href="https://fr.news-front.info/category/etats-unis/">Etats-Unis</a></li><li id="menu-item-276791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276791 bottom-nav__item"><a href="https://fr.news-front.info/category/europe/">Europe</a></li><li id="menu-item-276794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276794 bottom-nav__item"><a href="https://fr.news-front.info/category/balkany/">Balkans</a></li><li id="menu-item-276789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276789 bottom-nav__item"><a href="https://fr.news-front.info/category/syrie/">Syrie</a></li><li id="menu-item-276792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276792 bottom-nav__item"><a href="https://fr.news-front.info/category/iran/">Iran</a></li></ul></div></div></header><div class="container"><ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fr.news-front.info" itemprop="item"><span itemprop="name">Accueil</span></a></span><span class="kb_sep"> > </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fr.news-front.info/category/rssnews/" itemprop="item"><span itemprop="name">Actualité</span></a></span><span class="kb_sep"> > </span> <span class="kb_title">Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie.</span></ul><div class="all-news"><div class="sidebar"><div class="sidebar-news-block sidebar-news-block--mb20"><h2 class="main-head"> <img class="main-head__icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/icon-calendar.png"><noscript><img class="main-head__icon" src="/wp-content/themes/newsfront/img/icon-calendar.png" alt=""></noscript> <a href="/category/rssnews/">Dernières nouvelles</a></h2><div class="sidebar-news-block__inner"><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/le-maire-de-seoul-retrouve-mort/" class="sidebar-news__inner"> <span class="date-style">21:38</span> Le maire de Séoul retrouvé mort </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/le-fils-de-trump-a-parle-du-controle-de-lultra-gauche-sur-joe-biden/" class="sidebar-news__inner"> <span class="date-style">19:54</span> Le fils de Trump a parlé du contrôle de l&rsquo;ultra-gauche sur Joe Biden </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/un-ancien-depute-de-la-rada-evoque-des-accords-secrets-entre-poutine-et-porochenko/" class="sidebar-news__inner"> <img width="16" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-lazy-src="https://cdn.news-front.info/uploads/lightning.png"><noscript><img width="16" height="16" src="https://cdn.news-front.info/uploads/lightning.png"></noscript> <span class="date-style">18:50</span> Un ancien député de la Rada évoque des accords secrets entre Poutine et Porochenko </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/des-rumeurs-concernant-lechange-de-whelan-contre-des-russes-emprisonnes-dans-les-prisons-americaines/" class="sidebar-news__inner"> <span class="date-style">18:44</span> Des rumeurs concernant l&rsquo;échange de Whelan contre des Russes emprisonnés dans les prisons américaines </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/le-parquet-va-examiner-les-documents-financiers-de-trump/" class="sidebar-news__inner"> <span class="date-style">18:41</span> Le parquet va examiner les documents financiers de Trump </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/plus-de-550-000-deces-dans-le-monde-suite-dues-au-coronavirus/" class="sidebar-news__inner"> <span class="date-style">18:38</span> Plus de 550 000 décès dans le monde suite dues au coronavirus </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/les-plages-de-sotchi-sont-pris-dassaut-par-les-touristes/" class="sidebar-news__inner"> <span class="date-style">18:37</span> Les plages de Sotchi sont pris d&rsquo;assaut par les touristes </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/enquete-sur-les-punisseurs-israeliens-et-americains-au-donbass/" class="sidebar-news__inner"> <span class="date-style">17:20</span> Enquête sur les « punisseurs » israéliens et américains au Donbass </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/les-francais-se-moquent-des-declaration-de-kiev-sur-les-perspectives-de-linvasion-russe/" class="sidebar-news__inner"> <span class="date-style">16:56</span> Les Français se moquent des déclarations de Kiev sur les perspectives de « l&rsquo;invasion russe » </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/les-etats-unis-evoquent-le-probleme-des-elections-a-cause-du-covid-19/" class="sidebar-news__inner"> <span class="date-style">16:54</span> Les États-Unis évoquent le problème des élections à cause du COVID-19 </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/des-informations-embarrassante-pour-joe-biden-a-la-veille-des-elections-a-kiev/" class="sidebar-news__inner"> <span class="date-style">16:38</span> Des informations embarrassante pour Joe Biden a la veille des élections à Kiev </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/lassaut-du-parlement-serbe-a-ete-planifie-par-des-structures-etrangeres/" class="sidebar-news__inner"> <img width="16" height="16" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-lazy-src="https://cdn.news-front.info/uploads/lightning.png"><noscript><img width="16" height="16" src="https://cdn.news-front.info/uploads/lightning.png"></noscript> <span class="date-style">16:19</span> L&rsquo;assaut du parlement serbe a été planifié par des structures étrangères </a></div><div class="sidebar-news"> <a href="https://fr.news-front.info/2020/07/09/un-large-consensus-pour-une-reconstruction-de-la-fleche-de-notre-dame-a-lidentique/" class="sidebar-news__inner"> <span class="date-style">15:55</span> Un « large consensus » pour une reconstruction de la flèche de Notre-Dame « à l&rsquo;identique » </a></div></div></div><div class="sidebar_inner"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5137509935697137" data-ad-slot="2540933439" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="all-news__inner articles"><div class="article"><h1 class="entry-title">Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie.</h1><div class="article__statistic"><div class="date-style article__date"> 08.07.2020 17:48</div><ul class="article__social social-list"><li> Partager</li> <noindex><li><div class="addthis_inline_share_toolbox"></div></li> </noindex></ul></div><div class="article__content"><h3 style="text-align: center;">Une clinique lituanienne privée poursuit le gouvernement en raison des restrictions imposées dans le pays après une épidémie de coronavirus.</h3><p><img class="aligncenter wp-image-255984" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20350'%3E%3C/svg%3E" alt="Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie." width="560" height="350" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2019/05/litva-300x188.jpeg" /><noscript><img class="aligncenter wp-image-255984" src="https://fr.news-front.info/wp-content/uploads/2019/05/litva-300x188.jpeg" alt="Le premier procès contre les autorités sur la légalité de la quarantaine en raison de COVID-19 est intenté en Lituanie." width="560" height="350" /></noscript></p><p>Les plaignants demandent aux autorités de leur rembourser 70 000 euros de dommages et intérêts pour le temps d&rsquo;arrêt forcé, ce que rapportel&rsquo;avocat Nerijus Zaleckas.</p><p>Selon le spécialiste, il s&rsquo;agit du premier procès contre le gouvernement de la république pour réparation des dommages aux entreprises.</p><p>« Avec l&rsquo;introduction du confinement, le Cabinet des ministres était censé prévoir une procédure de travail spéciale pour les entrepreneurs, et non pas fermer l&rsquo;entreprise par ordre », a déclaré l&rsquo;avocat.<br /> Il a noté que les autorités ne disposaient pas de tels pouvoirs, qui ont ensuite été indirectement reconnus par le Parlement lorsque les députés ont modifié la loi d&rsquo;exception.</p> <a href="https://fr.news-front.info/2020/07/08/la-syrie-et-liran-signent-un-accord-de-cooperation-militaire/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">La Syrie et l&rsquo;Iran signent un accord de coopération militaire</a></div><div class="article__tags"> <a href="https://fr.news-front.info/tag/justice/" class="tag">Justice</a><a href="https://fr.news-front.info/tag/lituanie/" class="tag">Lituanie</a><a href="https://fr.news-front.info/tag/sante/" class="tag">Santé</a></div><ul class="article__social social-list"><li> Partager</li><li><div class="addthis_inline_share_toolbox"></div></li></ul><div class='yarpp-related'><h2 class="main-head main-head--mb15"> Lisez aussi</h2><div class="single_relevant articles-list articles-list--mb10 articles-list articles-list--column-4"><div class="article-link"> <a href="https://fr.news-front.info/2020/07/06/la-quinzaine-de-jours-de-la-mission-des-medecins-lituaniens-en-armenie-expries/" class="article-link__img"> <img width="300" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2020/07/armeniya-litva-300x171.jpg" /><noscript><img width="300" height="171" src="https://fr.news-front.info/wp-content/uploads/2020/07/armeniya-litva-300x171.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://fr.news-front.info/2020/07/06/la-quinzaine-de-jours-de-la-mission-des-medecins-lituaniens-en-armenie-expries/" class="article-link__title"> La quinzaine de jours de la mission des médecins Lituaniens... </a><div class="article-link__row"> <span class="date-style date-style--dark"> 06.07.2020 12:19 </span></div></div><div class="article-link"> <a href="https://fr.news-front.info/2020/07/07/vietnam-huit-ans-de-prison-pour-des-posts-pro-democratie/" class="article-link__img"> <img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="" data-lazy-src="https://fr.news-front.info/wp-content/uploads/2020/07/vetnam-sud-policziya-300x200.jpg" /><noscript><img width="300" height="200" src="https://fr.news-front.info/wp-content/uploads/2020/07/vetnam-sud-policziya-300x200.jpg" class="attachment-medium size-medium" alt="" /></noscript> </a> <a href="https://fr.news-front.info/2020/07/07/vietnam-huit-ans-de-prison-pour-des-posts-pro-democratie/" class="article-link__title"> Vietnam: huit ans de prison pour des posts pro-démocratie </a><div class="article-link__row"> <span class="date-style date-style--dark"> 07.07.2020 15:43 </span></div></div></div></div><div class="comments"><h2 class="comments__title">Сommentaires:</h2><div class="comment-form"><div class="fb-comments" data-href="https://fr.news-front.info/2020/07/08/le-premier-proces-contre-les-autorites-sur-la-legalite-de-la-quarantaine-en-raison-de-covid-19-est-intente-en-lituanie/" data-width="1000px" data-numposts="10">Chargement ...</div></div></div></div><nav class="post-navigation"> <a href="https://fr.news-front.info/2020/07/08/air-france-epidemie-ukraine/" rel="next">Air France et UIA reprendront leurs va-et-vient Paris &#8211; Kyiv d&rsquo;ici quelques jours</a> &raquo; &laquo; <a href="https://fr.news-front.info/2020/07/08/la-syrie-et-liran-signent-un-accord-de-cooperation-militaire/" rel="prev" style="display: none" class="mihdan_infinite_scroll_previous_post_link">La Syrie et l&rsquo;Iran signent un accord de coopération militaire</a></nav></div> <script>jQuery( function ( $ ) {
			            /**
			             * Реинициализация комментариев и счетчиков
			             * после подгрузки следующего поста.
			             */
						function sectime(){
							return parseInt(new Date().getTime()/1000)
						}
						var lasttime = 0;
			            $( '.all-news__inner' ).on( 'history.infiniteScroll', function( event, response, path ) {
				            addthis_ajax_init();
							FB.XFBML.parse();
							if ((response != '') && (sectime()-lasttime > 1)) {
								$( document.body ).find( '.article:last' ).after('<div style="width:100%;text-align:center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/script><ins class="adsbygoogle"style="display:inline-block;width:800px;height:150px" data-ad-client="ca-pub-5137509935697137" data-ad-slot="1729144091"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});<\/script></div>');
							}
			            });
		            });</script> </div></div><footer class="footer"><div class="footer__top"><div class="container"><div class="footer__top-inner"><div class="footer__top-text"><div class="footer__title"> Abonnez-vous aux nouvelles</div><div class="footer__text"> Recevez les dernières nouvelles et actualités de NEWS FRONT</div></div><div class="footer-subscribe"> <input class="footer-subscribe__input" type="email" placeholder="E-mail"> <input class="btn footer-subscribe__btn" type="submit" value="S'inscrire à la Newsletter"></div></div></div></div><div class="footer__middle"><div class="container"><div class="footer__middle-inner"><div class="footer-logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/logo-footer.png"><noscript><img src="/wp-content/themes/newsfront/img/logo-footer.png" alt=""></noscript></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">NEWS FRONT</div><div class="menu-vypadayushhee-menyu-3-container"><ul id="menu-vypadayushhee-menyu-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276823"><a href="https://fr.news-front.info/contacts/">Contacts</a></li></ul></div></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">NOUVELLES</div><div class="menu-vypadayushhee-menyu-1-container"><ul id="menu-vypadayushhee-menyu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276795"><a href="https://fr.news-front.info/category/rssnews/">Actualité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276797"><a href="https://fr.news-front.info/category/articles/">Articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276798"><a href="https://fr.news-front.info/category/video/">Vidéos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276796"><a href="https://fr.news-front.info/category/principale/">Important</a></li></ul></div></div><div class="footer-nav"><div class="footer__title footer-nav__title mobile-arrow btn-menu-list">RÉGION</div><div class="menu-vypadayushhee-menyu-2-container"><ul id="menu-vypadayushhee-menyu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276799"><a href="https://fr.news-front.info/category/france/">France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276801"><a href="https://fr.news-front.info/category/russia/">Russie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276805"><a href="https://fr.news-front.info/category/dnr-lnr/">RPD | RPL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276803"><a href="https://fr.news-front.info/category/ukraine/">Ukraine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276800"><a href="https://fr.news-front.info/category/etats-unis/">Etats-Unis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276804"><a href="https://fr.news-front.info/category/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276802"><a href="https://fr.news-front.info/category/syrie/">Syrie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276806"><a href="https://fr.news-front.info/category/balkany/">Balkans</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276807"><a href="https://fr.news-front.info/category/iran/">Iran</a></li></ul></div></div><div class="footer-social"><div class="footer-social__item"><div class="footer-social__title">Nos réseaux sociaux:</div><ul class="social-list"><li> <a href="https://www.facebook.com/NewsFront-fr-936615809822336/" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-fb"></use> </svg> </a></li><li> <a href="https://vk.com/fr.newsfront" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-vk"></use> </svg> </a></li><li> <a href="https://twitter.com/NewsFront_Fr" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-tw"></use> </svg> </a></li><li> <a href="https://www.youtube.com/channel/UCVhxkAm1y9AdHXJW8BAIvvw" target="_blank"> <svg viewBox="0 0 100 100" class="icon"> <use xlink:href="#icon-yt"></use> </svg> </a></li></ul></div><div class="footer-social__item"><div class="footer-social__title">Télécharger l’app:</div><ul class="app-list"><li><a href="https://itunes.apple.com/app/id1144897925" rel="nofollow" target='_blank'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="/wp-content/themes/newsfront/img/app-store.png"><noscript><img src="/wp-content/themes/newsfront/img/app-store.png" alt=""></noscript></a></li><li><a href="https://play.google.com/store/apps/details?id=info.newsfront" target='_blank'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" rel="nofollow" data-lazy-src="/wp-content/themes/newsfront/img/google-play.png"><noscript><img src="/wp-content/themes/newsfront/img/google-play.png" alt="" rel="nofollow"></noscript></a></li></ul></div></div></div></div></div><div class="footer__bottom"><div class="container"><div class="footer__bottom-inner"> © News Front 2014-2019<br> Tous droits réservés.<br> À l'utilisation partielle ou complète de référence des matériaux à News-Front.info obligatoire (sur Internet - un lien hypertexte).<br> La ressource présente peut contenir des matières 18+<br> Nouvelles agence «News Front» est inscrit dans le Service fédéral de surveillance dans le domaine de Telecom, Technologies de l'information et des communications de masse du 26 juin 2015. <br>Le certificat de numéro d'enregistrement IA FS77-62129<br> Email éditeurs: cf.presscentr@mail.ru.<br> À propos News Front<br></div></div></div></footer><div class="hidden"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <symbol id="icon-comment" viewBox="-21 -47 682.667 682"> <path d="M552.012-1.332H87.988C39.473-1.332 0 38.133 0 86.656V370.63c0 48.414 39.3 87.816 87.676 87.988V587.48l185.191-128.863h279.145c48.515 0 87.988-39.472 87.988-87.988V86.656c0-48.523-39.473-87.988-87.988-87.988zm50.488 371.96c0 27.837-22.648 50.49-50.488 50.49h-290.91l-135.926 94.585v-94.586H87.988c-27.84 0-50.488-22.652-50.488-50.488V86.656c0-27.843 22.648-50.488 50.488-50.488h464.024c27.84 0 50.488 22.645 50.488 50.488zm0 0" /> <path d="M171.293 131.172h297.414v37.5H171.293zm0 0M171.293 211.172h297.414v37.5H171.293zm0 0M171.293 291.172h297.414v37.5H171.293zm0 0" /> </symbol> <symbol id="icon-eye" viewBox="0 0 511.999 511.999"> <path d="M508.745 246.041c-4.574-6.257-113.557-153.206-252.748-153.206S7.818 239.784 3.249 246.035a16.896 16.896 0 000 19.923c4.569 6.257 113.557 153.206 252.748 153.206s248.174-146.95 252.748-153.201a16.875 16.875 0 000-19.922zM255.997 385.406c-102.529 0-191.33-97.533-217.617-129.418 26.253-31.913 114.868-129.395 217.617-129.395 102.524 0 191.319 97.516 217.617 129.418-26.253 31.912-114.868 129.395-217.617 129.395z" /> <path d="M255.997 154.725c-55.842 0-101.275 45.433-101.275 101.275s45.433 101.275 101.275 101.275S357.272 311.842 357.272 256s-45.433-101.275-101.275-101.275zm0 168.791c-37.23 0-67.516-30.287-67.516-67.516s30.287-67.516 67.516-67.516 67.516 30.287 67.516 67.516-30.286 67.516-67.516 67.516z" /> </symbol> <symbol id="icon-eye2" viewBox="0 0 512.001 512.001"> <path d="M503.698 231.895c-28.735-36.843-65.956-67.318-107.637-88.128-42.548-21.243-88.321-32.265-136.104-32.843-1.316-.036-6.6-.036-7.916 0-47.782.579-93.556 11.6-136.104 32.843-41.681 20.81-78.9 51.284-107.636 88.128a39.145 39.145 0 000 48.211c28.735 36.843 65.955 67.318 107.636 88.128 42.548 21.243 88.321 32.265 136.104 32.843 1.316.036 6.6.036 7.916 0 47.782-.579 93.556-11.6 136.104-32.843 41.681-20.81 78.901-51.284 107.637-88.128a39.145 39.145 0 000-48.211zM125.242 349.599c-38.92-19.432-73.678-47.892-100.517-82.303a18.344 18.344 0 010-22.591c26.838-34.411 61.596-62.871 100.517-82.303a293.777 293.777 0 0133.839-14.33c-29.578 26.588-48.213 65.12-48.213 107.928 0 42.81 18.636 81.345 48.217 107.932a293.754 293.754 0 01-33.843-14.333zM256 380.303c-68.542 0-124.304-55.762-124.304-124.304S187.458 131.696 256 131.696 380.304 187.458 380.304 256 324.542 380.303 256 380.303zm231.275-113.008c-26.838 34.411-61.596 62.871-100.517 82.303a293.497 293.497 0 01-33.805 14.299c29.558-26.587 48.179-65.107 48.179-107.898 0-42.814-18.64-81.351-48.223-107.939a293.653 293.653 0 0133.85 14.34c38.92 19.432 73.678 47.892 100.517 82.303a18.346 18.346 0 01-.001 22.592z" /> <path d="M256 202.804c-29.332 0-53.195 23.863-53.195 53.195s23.863 53.195 53.195 53.195 53.195-23.863 53.195-53.195c.001-29.332-23.862-53.195-53.195-53.195zm0 85.563c-17.847 0-32.368-14.519-32.368-32.368 0-17.848 14.519-32.367 32.368-32.367 17.847 0 32.367 14.519 32.367 32.367.001 17.849-14.52 32.368-32.367 32.368z" /> </symbol> <symbol id="icon-fb" viewBox="0 0 512 512"> <path d="M134.941 272.691h56.123v231.051a8.256 8.256 0 008.258 8.258h95.159a8.256 8.256 0 008.258-8.258V273.78h64.519a8.26 8.26 0 008.204-7.315l9.799-85.061a8.259 8.259 0 00-8.202-9.203h-74.316V118.88c0-16.073 8.654-24.224 25.726-24.224h48.59a8.258 8.258 0 008.258-8.258V8.319a8.256 8.256 0 00-8.258-8.258h-66.965A65.863 65.863 0 00307.027 0c-11.619 0-52.006 2.281-83.909 31.63-35.348 32.524-30.434 71.465-29.26 78.217v62.352H134.94a8.256 8.256 0 00-8.258 8.258v83.975a8.26 8.26 0 008.259 8.259z" fill="#385c8e" /> </symbol> <symbol id="icon-mail" viewBox="0 0 550.795 550.795"> <path d="M501.613 491.782c12.381 0 23.109-4.088 32.229-12.16L377.793 323.567a2878.213 2878.213 0 00-10.801 7.767c-11.678 8.604-21.156 15.318-28.434 20.129-7.277 4.822-16.959 9.737-29.045 14.755-12.094 5.024-23.361 7.528-33.813 7.528h-.612c-10.453 0-21.72-2.503-33.813-7.528-12.093-5.018-21.775-9.933-29.045-14.755-7.277-4.811-16.75-11.524-28.434-20.129a1351.934 1351.934 0 00-10.771-7.809L16.946 479.622c9.119 8.072 19.854 12.16 32.234 12.16h452.433zM31.047 225.299C19.37 217.514 9.015 208.598 0 198.555V435.98l137.541-137.541c-27.516-19.21-62.969-43.562-106.494-73.14zM520.059 225.299c-41.865 28.336-77.447 52.73-106.75 73.195l137.486 137.492V198.555c-8.815 9.841-19.059 18.751-30.736 26.744z" /> <path d="M501.613 59.013H49.181c-15.784 0-27.919 5.33-36.42 15.979C4.253 85.646.006 98.97.006 114.949c0 12.907 5.636 26.892 16.903 41.959 11.267 15.061 23.256 26.891 35.961 35.496 6.965 4.921 27.969 19.523 63.012 43.801a20367.497 20367.497 0 0149.505 34.395 8855.122 8855.122 0 0131.022 21.701c.985.691 2.534 1.799 4.59 3.269 2.215 1.591 5.018 3.61 8.476 6.107 6.659 4.816 12.191 8.709 16.597 11.683 4.4 2.975 9.731 6.298 15.985 9.988 6.249 3.685 12.143 6.456 17.675 8.299 5.533 1.842 10.655 2.766 15.367 2.766h.612c4.711 0 9.834-.924 15.368-2.766 5.531-1.843 11.42-4.608 17.674-8.299 6.248-3.69 11.572-7.02 15.986-9.988 4.406-2.974 9.938-6.866 16.598-11.683 3.451-2.497 6.254-4.517 8.469-6.102a643.575 643.575 0 014.596-3.274c6.684-4.651 17.1-11.892 31.104-21.616 25.482-17.705 63.01-43.764 112.742-78.281 14.957-10.447 27.453-23.054 37.496-37.803 10.025-14.749 15.051-30.22 15.051-46.408 0-13.525-4.873-25.098-14.598-34.737-9.736-9.627-21.265-14.443-34.584-14.443z" /> </symbol> <symbol id="icon-ok" viewBox="0 0 512.479 512.479"> <g fill="#ff9800"> <path d="M256.239 277.333c76.583 0 138.667-62.083 138.667-138.667S332.823 0 256.239 0 117.573 62.083 117.573 138.667c.094 76.544 62.122 138.572 138.666 138.666zm0-213.333c41.237 0 74.667 33.429 74.667 74.667s-33.429 74.667-74.667 74.667-74.667-33.429-74.667-74.667S215.002 64 256.239 64z" /> <path d="M392.069 343.04a53.72 53.72 0 0024.171-44.8 38.698 38.698 0 00-21.696-35.307 40.534 40.534 0 00-42.667 4.011c-56.983 41.543-134.27 41.543-191.253 0a40.747 40.747 0 00-42.667-4.011 38.74 38.74 0 00-21.717 35.285 53.78 53.78 0 0024.171 44.8 246.275 246.275 0 0062.507 29.867 212.318 212.318 0 0011.627 3.243l-64.469 63.04c-16.912 16.409-17.321 43.42-.912 60.333 16.409 16.912 43.42 17.321 60.333.912.352-.342.698-.689 1.038-1.043l65.707-68.011 65.835 68.139c16.395 16.925 43.407 17.355 60.332.96 16.925-16.395 17.355-43.407.96-60.332a42.943 42.943 0 00-1.047-1.044l-64.363-62.976a270.92 270.92 0 0011.669-3.264 245.352 245.352 0 0062.441-29.802z" /> </g> </symbol> <symbol id="icon-play" viewBox="0 0 142.448 142.448"> <path d="M142.411 68.9C141.216 31.48 110.968 1.233 73.549.038c-20.361-.646-39.41 7.104-53.488 21.639C6.527 35.65-.584 54.071.038 73.549c1.194 37.419 31.442 67.667 68.861 68.861.779.025 1.551.037 2.325.037 19.454 0 37.624-7.698 51.163-21.676 13.534-13.972 20.646-32.394 20.024-51.871zm-30.798 41.436c-10.688 11.035-25.032 17.112-40.389 17.112-.614 0-1.228-.01-1.847-.029-29.532-.943-53.404-24.815-54.348-54.348-.491-15.382 5.122-29.928 15.806-40.958 10.688-11.035 25.032-17.112 40.389-17.112.614 0 1.228.01 1.847.029 29.532.943 53.404 24.815 54.348 54.348.491 15.382-5.123 29.928-15.806 40.958z" /> <path d="M94.585 67.086L63.001 44.44c-3.369-2.416-8.059-.008-8.059 4.138v45.293c0 4.146 4.69 6.554 8.059 4.138l31.583-22.647c2.834-2.031 2.834-6.244.001-8.276z" /> </symbol> <symbol id="icon-play2"> <path d="M8 1c3.9 0 7 3.1 7 7s-3.1 7-7 7-7-3.1-7-7 3.1-7 7-7zm0-1C3.6 0 0 3.6 0 8s3.6 8 8 8 8-3.6 8-8-3.6-8-8-8z" /> <path d="M6 4v8l6-4z" fill="#f51000" /> </symbol> <symbol id="icon-thumb-down" viewBox="0 0 155.129 155.129"> <path d="M4.454 71.061c-7.858 7.829-5.43 23.653 8.181 23.653l35.813-.024c-1.36 7.584-3.33 20.156-3.252 21.338.752 11.248 7.924 24.93 8.228 25.485 1.307 2.434 7.906 5.734 14.553 4.32 8.586-1.838 9.463-7.315 9.428-8.825 0 0-.376-14.983-.406-18.981 4.099-9.022 18.253-32.71 22.555-34.536a6.515 6.515 0 003.395.949h45.247a6.928 6.928 0 006.934-6.934l-.006-62.533c-.269-3.371-3.127-6.015-6.516-6.015h-40.634c-3.604 0-6.54 2.93-6.54 6.534v2.076s-1.51.107-2.196-.328c-2.608-1.659-5.842-3.747-10.054-3.747H28.542c-22.674 0-20.234 20.126-18.169 22.871-3.831 4.171-6.2 11.528-2.966 17.34C4.913 56.34.545 63.572 4.454 71.061zm104.903-55.552h39.256v62.407h-39.256V15.509zm-94.33 56.089l.37-1.545c-10.448-2.971-4.887-15.007 2.602-15.794l.37-1.545C8.35 50.165 13.13 37.766 20.976 36.918l.364-1.539c-8.181-1.343-6.2-15.305 6.194-15.305l61.685-.024c4.356 0 8.324 4.964 11.534 4.964h2.793v48.033c-3.485 2.166-7.763 4.964-10.15 6.993-4.499 3.837-22.913 33.593-22.913 37.317 0 3.723.412 19.834.412 19.834s-3.616 4.648-11.671 1.259c0 0-6.784-12.727-7.476-22.859 0 0 3.049-20.884 4.696-27.442H13.678c-10.495-.005-8.49-15.012 1.349-16.551z" /> </symbol> <symbol id="icon-thumb-up" viewBox="0 0 155.123 155.123"> <path d="M150.669 84.068c7.858-7.823 5.43-23.647-8.181-23.647l-35.813.024c1.36-7.584 3.33-20.156 3.252-21.343-.752-11.242-7.918-24.924-8.228-25.484-1.307-2.434-7.906-5.734-14.547-4.32-8.586 1.838-9.463 7.315-9.428 8.825 0 0 .37 14.983.406 18.981-4.105 9.016-18.259 32.71-22.549 34.536a6.542 6.542 0 00-3.401-.955H6.934A6.927 6.927 0 000 77.618l.006 62.533c.269 3.371 3.133 6.015 6.516 6.015h40.64a6.54 6.54 0 006.534-6.534v-2.076s1.51-.113 2.196.328c2.613 1.659 5.842 3.747 10.054 3.747h60.647c22.674 0 20.24-20.126 18.169-22.871 3.831-4.171 6.2-11.528 2.966-17.34 2.482-2.631 6.85-9.863 2.941-17.352zM45.766 139.62H6.51V77.212h39.256v62.408zm94.324-56.089l-.37 1.545c10.448 2.971 4.887 15.013-2.608 15.794l-.37 1.545c10.018 2.548 5.239 14.947-2.608 15.794l-.37 1.539c8.181 1.343 6.2 15.305-6.194 15.305l-61.686.024c-4.356 0-8.324-4.964-11.528-4.964H51.56V82.075c3.485-2.16 7.769-4.964 10.15-6.987 4.499-3.837 22.913-33.593 22.913-37.317s-.406-19.834-.406-19.834 3.61-4.654 11.671-1.259c0 0 6.784 12.721 7.476 22.859 0 0-3.055 20.884-4.696 27.436h42.765c10.507.012 8.502 15.013-1.343 16.558z" /> </symbol> <symbol id="icon-tw" viewBox="0 0 512 512"> <path d="M512 97.248c-19.04 8.352-39.328 13.888-60.48 16.576 21.76-12.992 38.368-33.408 46.176-58.016-20.288 12.096-42.688 20.64-66.56 25.408C411.872 60.704 384.416 48 354.464 48c-58.112 0-104.896 47.168-104.896 104.992 0 8.32.704 16.32 2.432 23.936-87.264-4.256-164.48-46.08-216.352-109.792-9.056 15.712-14.368 33.696-14.368 53.056 0 36.352 18.72 68.576 46.624 87.232-16.864-.32-33.408-5.216-47.424-12.928v1.152c0 51.008 36.384 93.376 84.096 103.136-8.544 2.336-17.856 3.456-27.52 3.456-6.72 0-13.504-.384-19.872-1.792 13.6 41.568 52.192 72.128 98.08 73.12-35.712 27.936-81.056 44.768-130.144 44.768-8.608 0-16.864-.384-25.12-1.44C46.496 446.88 101.6 464 161.024 464c193.152 0 298.752-160 298.752-298.688 0-4.64-.16-9.12-.384-13.568 20.832-14.784 38.336-33.248 52.608-54.496z" fill="#03a9f4" /> </symbol> <symbol id="icon-vk" viewBox="0 0 512 512"> <path d="M440.649 295.361c16.984 16.582 34.909 32.182 50.142 50.436 6.729 8.112 13.099 16.482 17.973 25.896 6.906 13.382.651 28.108-11.348 28.907l-74.59-.034c-19.238 1.596-34.585-6.148-47.489-19.302-10.327-10.519-19.891-21.714-29.821-32.588-4.071-4.444-8.332-8.626-13.422-11.932-10.182-6.609-19.021-4.586-24.84 6.034-5.926 10.802-7.271 22.762-7.853 34.8-.799 17.564-6.108 22.182-23.751 22.986-37.705 1.778-73.489-3.926-106.732-22.947-29.308-16.768-52.034-40.441-71.816-67.24-38.513-52.183-68.008-109.525-94.516-168.473-5.967-13.281-1.603-20.41 13.051-20.663 24.333-.473 48.663-.439 73.025-.034 9.89.145 16.437 5.817 20.256 15.16 13.165 32.371 29.274 63.169 49.494 91.716 5.385 7.6 10.876 15.201 18.694 20.55 8.65 5.923 15.236 3.96 19.305-5.676 2.582-6.11 3.713-12.691 4.295-19.234 1.928-22.513 2.182-44.988-1.199-67.422-2.076-14.001-9.962-23.065-23.933-25.714-7.129-1.351-6.068-4.004-2.616-8.073 5.995-7.018 11.634-11.387 22.875-11.387h84.298c13.271 2.619 16.218 8.581 18.035 21.934l.072 93.637c-.145 5.169 2.582 20.51 11.893 23.931 7.452 2.436 12.364-3.526 16.836-8.251 20.183-21.421 34.588-46.737 47.457-72.951 5.711-11.527 10.622-23.497 15.381-35.458 3.526-8.875 9.059-13.242 19.056-13.049l81.132.072c2.406 0 4.84.035 7.17.434 13.671 2.33 17.418 8.211 13.195 21.561-6.653 20.945-19.598 38.4-32.255 55.935-13.53 18.721-28.001 36.802-41.418 55.634-12.328 17.2-11.349 25.868 3.964 40.805z" fill="#436eab" /> </symbol> <symbol id="icon-yt" viewBox="0 0 461.001 461.001"> <path d="M365.257 67.393H95.744C42.866 67.393 0 110.259 0 163.137v134.728c0 52.878 42.866 95.744 95.744 95.744h269.513c52.878 0 95.744-42.866 95.744-95.744V163.137c0-52.878-42.866-95.744-95.744-95.744zm-64.751 169.663l-126.06 60.123c-3.359 1.602-7.239-.847-7.239-4.568V168.607c0-3.774 3.982-6.22 7.348-4.514l126.06 63.881c3.748 1.899 3.683 7.274-.109 9.082z" fill="#f61c0d" /> </symbol> <symbol id="icon-yt2" viewBox="0 0 310 310"> <path d="M297.917 64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359 0-61.369 5.776-72.517 19.938C0 79.663 0 100.008 0 128.166v53.669c0 54.551 12.896 82.248 83.386 82.248h143.226c34.216 0 53.176-4.788 65.442-16.527C304.633 235.518 310 215.863 310 181.835v-53.669c0-29.695-.841-50.16-12.083-63.521zm-98.896 97.765l-65.038 33.991a9.997 9.997 0 01-14.632-8.863v-67.764a10 10 0 0114.609-8.874l65.038 33.772a10 10 0 01.023 17.738z" /> </symbol> <symbol id="right-arrow" viewBox="0 0 492.004 492.004"> <path d="M382.678 226.804L163.73 7.86C158.666 2.792 151.906 0 144.698 0s-13.968 2.792-19.032 7.86l-16.124 16.12c-10.492 10.504-10.492 27.576 0 38.064L293.398 245.9l-184.06 184.06c-5.064 5.068-7.86 11.824-7.86 19.028 0 7.212 2.796 13.968 7.86 19.04l16.124 16.116c5.068 5.068 11.824 7.86 19.032 7.86s13.968-2.792 19.032-7.86L382.678 265c5.076-5.084 7.864-11.872 7.848-19.088.016-7.244-2.772-14.028-7.848-19.108z" /> </symbol> </svg></div> <script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script> <script type='text/javascript'>/* <![CDATA[ */ var expert_review_ajax = {"url":"https:\/\/fr.news-front.info\/wp-admin\/admin-ajax.php","nonce":"53fefe2de6","i18n":{"question_popup_name":"Name","question_popup_email":"Email","question_popup_phone":"Phone","question_popup_question":"Question","question_popup_submit":"Submit","question_popup_cancel":"Cancel"}}; /* ]]> */</script> <script type='text/javascript' src='https://fr.news-front.info/wp-content/plugins/expert-review/assets/public/js/scripts.min.js'></script> <script type='text/javascript' src='https://fr.news-front.info/wp-content/themes/newsfront/js/libs.min.js'></script> <script data-minify="1" type='text/javascript' src='https://fr.news-front.info/wp-content/cache/min/1/wp-content/themes/newsfront/js/skip-link-focus-fix-adf00109544af0b8305a0ad16736e568.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mihdan_infinite_scroll_config = {"container":".all-news__inner","append":".article","history":"push","historyTitle":"1","next":".mihdan_infinite_scroll_previous_post_link","debug":"","scrollThreshold":"200","status":".mihdan_infinite_scroll_status"}; /* ]]> */</script> <script type='text/javascript' src='https://fr.news-front.info/wp-content/plugins/mihdan-infinite-scroll-master/assets/js/infinite-scroll.pkgd.min.js'></script> <script data-minify="1" type='text/javascript' src='https://fr.news-front.info/wp-content/cache/min/1/wp-content/plugins/mihdan-infinite-scroll-master/assets/js/app-0bab57ce1eed65f7bb4c8ef488578c3c.js'></script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://fr.news-front.info/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noindex><div style="display:none"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a0bf8fad521b47a"></script> <script type="text/javascript" src="https://s7.addthis.com/downloads/ajax_help.min.js"></script>  <script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "2607098", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");</script><noscript><div> <img src="//top-fwz1.mail.ru/counter?id=2607098;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div></noscript>  <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число посетителей за"+
            " сегодня' "+
            "border='0' width='88' height='15'><\/a>")</script>  <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")</script> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
            "target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров и"+
            " посетителей за 24 часа' "+
            "border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;FranceNF' "+
            "target=_blank><img src='//counter.yadro.ru/hit;FranceNF?t52.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров и"+
            " посетителей за 24 часа' "+
            "border='0' width='88' height='31'><\/a>")</script>   <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3075546"></script> <noscript> <a href="https://top100.rambler.ru/navi/3075546/" rel="nofollow"> <img src="https://counter.rambler.ru/top100.cnt?3075546" alt="Rambler's Top100" border="0" /> </a> </noscript></div>  <script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44391478 = new Ya.Metrika({ id:44391478, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/44391478" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </noindex></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594320168 -->